<!DOCTYPE html><html lang="it-IT"><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.passionemaglie.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans%3A400%2C700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.passionemaglie.it/wp-content/cache/autoptimize/css/autoptimize_fde469e40e497982d735811f19e13af0.css" rel="stylesheet" /><title>La storia delle sigle sulle canotte della NBA</title><meta name="description" content="A volte basta la sigla. Storia delle abbreviazioni sulle maglie NBA, fra strani acronimi, codici aeroportuali e design da dimenticare." /><link rel="canonical" href="https://www.passionemaglie.it/storia-sigle-maglie-nba/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La storia delle sigle sulle canotte della NBA" /><meta property="og:description" content="A volte basta la sigla. Storia delle abbreviazioni sulle maglie NBA, fra strani acronimi, codici aeroportuali e design da dimenticare." /><meta property="og:url" content="https://www.passionemaglie.it/storia-sigle-maglie-nba/" /><meta property="og:site_name" content="Passione Maglie" /><meta property="article:publisher" content="http://www.facebook.com/passionemaglie" /><meta property="article:published_time" content="2022-12-18T20:21:46+00:00" /><meta property="og:image" content="https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba.jpg" /><meta property="og:image:width" content="1396" /><meta property="og:image:height" content="600" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Stefano Belli" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@passionemaglie" /><meta name="twitter:site" content="@passionemaglie" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Stefano Belli" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="20 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/#article","isPartOf":{"@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/"},"author":{"name":"Stefano Belli","@id":"https://www.passionemaglie.it/#/schema/person/4eb6bb235caf42e0fd3498bf66b07861"},"headline":"Facciamola breve, la storia delle sigle sulle maglie NBA","datePublished":"2022-12-18T20:21:46+00:00","dateModified":"2022-12-18T20:21:46+00:00","mainEntityOfPage":{"@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/"},"wordCount":3317,"commentCount":2,"publisher":{"@id":"https://www.passionemaglie.it/#organization"},"image":{"@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/#primaryimage"},"thumbnailUrl":"https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba.jpg","keywords":["nba","nike"],"articleSection":["Altri Sport"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.passionemaglie.it/storia-sigle-maglie-nba/#respond"]}]},{"@type":"WebPage","@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/","url":"https://www.passionemaglie.it/storia-sigle-maglie-nba/","name":"La storia delle sigle sulle canotte della NBA","isPartOf":{"@id":"https://www.passionemaglie.it/#website"},"primaryImageOfPage":{"@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/#primaryimage"},"image":{"@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/#primaryimage"},"thumbnailUrl":"https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba.jpg","datePublished":"2022-12-18T20:21:46+00:00","dateModified":"2022-12-18T20:21:46+00:00","description":"A volte basta la sigla. Storia delle abbreviazioni sulle maglie NBA, fra strani acronimi, codici aeroportuali e design da dimenticare.","breadcrumb":{"@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.passionemaglie.it/storia-sigle-maglie-nba/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/#primaryimage","url":"https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba.jpg","contentUrl":"https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba.jpg","width":1396,"height":600,"caption":"Le sigle sulle maglie della NBA"},{"@type":"BreadcrumbList","@id":"https://www.passionemaglie.it/storia-sigle-maglie-nba/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.passionemaglie.it/"},{"@type":"ListItem","position":2,"name":"Facciamola breve, la storia delle sigle sulle maglie NBA"}]},{"@type":"WebSite","@id":"https://www.passionemaglie.it/#website","url":"https://www.passionemaglie.it/","name":"Passione Maglie","description":"Le maglie da calcio e le loro storie, lo stile di un calciatore in campo tra passato, presente e futuro.","publisher":{"@id":"https://www.passionemaglie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.passionemaglie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.passionemaglie.it/#organization","name":"Passione Maglie","url":"https://www.passionemaglie.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.passionemaglie.it/#/schema/logo/image/","url":"https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header-retina.png","contentUrl":"https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header-retina.png","width":1200,"height":416,"caption":"Passione Maglie"},"image":{"@id":"https://www.passionemaglie.it/#/schema/logo/image/"},"sameAs":["https://instagram.com/passionemaglie/","https://www.youtube.com/passionemaglieIT","http://www.facebook.com/passionemaglie","https://twitter.com/passionemaglie"]},{"@type":"Person","@id":"https://www.passionemaglie.it/#/schema/person/4eb6bb235caf42e0fd3498bf66b07861","name":"Stefano Belli","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.passionemaglie.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/fedf00cd18d7af9ff45e671f12e92581?s=96&d=mm&r=r","contentUrl":"https://secure.gravatar.com/avatar/fedf00cd18d7af9ff45e671f12e92581?s=96&d=mm&r=r","caption":"Stefano Belli"},"description":"Autore di \"NBA Jersey Stories\", la storia del basket americano raccontato attraverso le maglie che hanno segnato le diverse epoche. Redattore per NBA Passion e American SuperBasket e curatore dell'NBA Passion Late Show, in onda ogni settimana sul canale YouTube di NBA Passion","url":"https://www.passionemaglie.it/author/stefano-belli/"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; Feed" href="https://www.passionemaglie.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; Feed dei commenti" href="https://www.passionemaglie.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; Facciamola breve, la storia delle sigle sulle maglie NBA Feed dei commenti" href="https://www.passionemaglie.it/storia-sigle-maglie-nba/feed/" />  <script
				src="//www.googletagmanager.com/gtag/js?id=UA-2986957-4"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <style id='global-styles-inline-css' type='text/css'>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</style><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><style id='codetipi-15zine-style-inline-css' type='text/css'>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</style> <!--[if IE]><link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://www.passionemaglie.it/wp-content/themes/15zine/assets/css/ie.css' type='text/css' media='all' /> <![endif]--> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.passionemaglie.it","hash_tracking":"false","ua":"UA-2986957-4","v4_id":"G-ZTDS01KZES"};</script> <script type='text/javascript' src='https://www.passionemaglie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.passionemaglie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.passionemaglie.it/wp-json/wp/v2/posts/96335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.passionemaglie.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.passionemaglie.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.passionemaglie.it/?p=96335' /><link rel="alternate" type="application/json+oembed" href="https://www.passionemaglie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionemaglie.it%2Fstoria-sigle-maglie-nba%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionemaglie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionemaglie.it%2Fstoria-sigle-maglie-nba%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7905440239671666"
     crossorigin="anonymous"></script> <link rel="preload" type="font/woff2" as="font" href="https://www.passionemaglie.it/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '245601429358154', {}, {
    "agent": "wordpress-5.9.3-3.0.8"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=245601429358154&ev=PageView&noscript=1" /> </noscript> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-270x270.png" /><style type="text/css" id="wp-custom-css">/*CATEGORIE/TAG - Colore testo descrizione*/

.cb-body-light .block-title-wrap .block-subtitle *{ color: #000 !important; }

/*CATEGORIE-TAG - Colore link testuali block subtitle*/
.cb-body-light .block-title-wrap .block-subtitle a{ color: #0075be !important; }

/*CATEGORIE-TAG - Letter spacing descrizione*/ 
.cb-body-light .block-title-wrap .block-subtitle *{ letter-spacing: 0em 
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-96335 single-format-standard excerpt-mob-off mob-fi-tall  cb-body-light cb-footer-dark has--bg body-mob-header-2 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <script type='text/javascript'>function updateConfig() {
        var eventsFilter = "Microdata,SubscribedButtonClick";
        var eventsFilterList = eventsFilter.split(',');
        fbq.instance.pluginConfig.set("245601429358154", 'openbridge',
          {'endpoints':
            [{
              'targetDomain': window.location.href,
              'endpoint': window.location.href + '.open-bridge'
            }],
            'eventsFilter': {
              'eventNames':eventsFilterList,
              'filteringMode':'blocklist'
            }
          }
        );
        fbq.instance.configLoaded("245601429358154");
      }

      window.onload = function() {
        var s = document.createElement('script');
        s.setAttribute('src', "https://www.passionemaglie.it/wp-content/plugins/official-facebook-pixel/core/../js/openbridge_plugin.js");
        s.setAttribute('onload', 'updateConfig()');
        document.body.appendChild( s );
      }</script> <div id="cb-outer-container" class="site"><header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-2 sticky-menu-1 sticky-top site-skin-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c"><div class="logo-main-wrap logo-mob-wrap tipi-vertical-c"><div class="logo logo-mobile"><a href="https://www.passionemaglie.it" data-pin-nopin="true"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%2050'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-mobile.png" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-retina-mobile.png 2x" alt="Passione Maglie logo mobile" width="220" height="50"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li></ul></div></header><div id="mob-line" class="tipi-l-0"></div><div id="cb-container" class="site-inner container clearfix"><div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-2"><div class="cb-top-menu-wrap tipi-flex side-spacing wrap"><ul class="cb-top-nav secondary-menu tipi-flex"><li id="menu-item-85637" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-85637"><a href="https://www.passionemaglie.it/team/">Team</a></li><li id="menu-item-85638" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-85638"><a href="https://www.passionemaglie.it/contatti/">Contatti</a></li></ul><ul class="menu-icons tipi-flex-eq-height"><li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li></ul></div></div><header id="masthead" class="site-header-block site-header clearfix site-header-2 header-skin-3 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-c"><div class="bg-area"><div class="logo-main-wrap tipi-flex-lcr header-padding tipi-vertical-c tipi-flex-eq-height logo-main-wrap-center side-spacing wrap"><div class="logo-main-wrap header-padding tipi-all-c"><div class="logo logo-main"><a href="https://www.passionemaglie.it" data-pin-nopin="true"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20208'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header.png" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header-retina.png 2x" alt="Passione Maglie logo" width="600" height="208"></a></div></div></div><div class="background"></div></div></header><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-only-when-stuck main-menu-c"><div class="menu-bg-area"><div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap"><div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://www.passionemaglie.it"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-sticky.png" alt="Menu logo" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-sticky-retina.png 2x"></a></div></div><ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu"><li id="menu-item-56817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56817"><a href="https://www.passionemaglie.it/category/maglie-calcio/" data-ppp="3" data-tid="741"  data-term="category">Maglie</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56817" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-56817 block--light" data-id="56817"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Maglie</h2><a href="https://www.passionemaglie.it/category/maglie-calcio/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-96490 post type-post status-publish format-standard has-post-thumbnail hentry category-maglie-calcio"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/maglie-vesta-calcio-ezeta-2022-2023/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Le maglie del Vesta Calcio 2022-2023 firmate Ezeta" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-vesta-calcio-ezeta-2022-2023/"> La mitologia romana sulle maglie del Vesta Calcio firmate Ezeta </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-96468 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-maglie-bologna tag-macron tag-maglie-calcio-2022-2023"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/quarta-maglia-bologna-2022-2023-rosa-elisabetta-franchi/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/bologna-quarta-maglia-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="La quarta maglia del Bologna 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/bologna-quarta-maglia-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/bologna-quarta-maglia-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/quarta-maglia-bologna-2022-2023-rosa-elisabetta-franchi/"> La quarta maglia del Bologna 2022-2023 con il rosa di Elisabetta Franchi </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-96438 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-maglie-calcio-2022-2023 tag-maglie-napoli"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglia-napoli-natale-christmas-2022/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/napoli-natale-2022-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="La maglia del Napoli per il Natale 2022" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/napoli-natale-2022-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/napoli-natale-2022-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglia-napoli-natale-christmas-2022/"> Il Napoli anticipa il Natale con la speciale maglia Christmas </a></h2></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-56818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-56818"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Club Italiani" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/" data-subtitle="Notizie, articoli e curiosità sulle maglie da calcio dei campionati italiani." data-count="202" data-tid="4"  data-term="category">Club Italiani</a><ul class="sub-menu"><li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56821"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie A" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/" data-subtitle="" data-count="569" data-tid="742"  data-term="category">Serie A</a></li><li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56837"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie B" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/" data-subtitle="" data-count="256" data-tid="743"  data-term="category">Serie B</a></li><li id="menu-item-56820" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56820"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie C" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/" data-subtitle="" data-count="187" data-tid="744"  data-term="category">Serie C</a></li><li id="menu-item-56819" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56819"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Dilettanti" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/" data-subtitle="" data-count="19" data-tid="759"  data-term="category">Dilettanti</a></li></ul></li><li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-56822"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Club Stranieri" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/" data-subtitle="Notizie, articoli e curiosità su tutte le maglie da calcio dei campionati esteri." data-count="317" data-tid="5"  data-term="category">Club Stranieri</a><ul class="sub-menu"><li id="menu-item-56829" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56829"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Premier League" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/" data-subtitle="" data-count="293" data-tid="751"  data-term="category">Premier League</a></li><li id="menu-item-56826" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56826"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Liga" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/" data-subtitle="" data-count="140" data-tid="752"  data-term="category">Liga</a></li><li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56823"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bundesliga" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/" data-subtitle="" data-count="147" data-tid="753"  data-term="category">Bundesliga</a></li><li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56827"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ligue 1" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/" data-subtitle="" data-count="113" data-tid="754"  data-term="category">Ligue 1</a></li><li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56824"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Eredivisie" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/" data-subtitle="" data-count="58" data-tid="755"  data-term="category">Eredivisie</a></li><li id="menu-item-56828" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56828"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/" class="block-more block-mm-init block-changer block-mm-changer" data-title="MLS - NASL" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/" data-subtitle="" data-count="36" data-tid="770"  data-term="category">MLS &#8211; NASL</a></li><li id="menu-item-56825" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56825"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/" class="block-more block-mm-init block-changer block-mm-changer" data-title="J.League" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/" data-subtitle="" data-count="33" data-tid="771"  data-term="category">J.League</a></li><li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56838"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Brasileirao" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/" data-subtitle="" data-count="60" data-tid="756"  data-term="category">Brasileirao</a></li><li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56830"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Primera Argentina" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/" data-subtitle="" data-count="31" data-tid="757"  data-term="category">Primera Argentina</a></li></ul></li><li id="menu-item-56831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-56831"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nazionali" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/" data-subtitle="" data-count="66" data-tid="745"  data-term="category">Nazionali</a><ul class="sub-menu"><li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56835"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Europa" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/" data-subtitle="" data-count="258" data-tid="746"  data-term="category">Europa</a></li><li id="menu-item-56833" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56833"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/" class="block-more block-mm-init block-changer block-mm-changer" data-title="America" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/" data-subtitle="" data-count="83" data-tid="749"  data-term="category">America</a></li><li id="menu-item-56832" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56832"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Africa" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/" data-subtitle="" data-count="36" data-tid="747"  data-term="category">Africa</a></li><li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56834"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Asia" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/" data-subtitle="" data-count="28" data-tid="748"  data-term="category">Asia</a></li><li id="menu-item-56836" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56836"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Oceania" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/" data-subtitle="" data-count="6" data-tid="750"  data-term="category">Oceania</a></li></ul></li></ul></div></div></li><li id="menu-item-57008" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57008"><a href="https://www.passionemaglie.it/category/palloni/" data-ppp="3" data-tid="769"  data-term="category">Palloni</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57008" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57008 block--light" data-id="57008"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Palloni</h2><a href="https://www.passionemaglie.it/category/palloni/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-96479 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-puma"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/pallone-invernale-serie-a-puma-orbita-2022-2023/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/pallone-invernale-serie-a-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo pallone invernale della Serie A 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/pallone-invernale-serie-a-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/pallone-invernale-serie-a-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/pallone-invernale-serie-a-puma-orbita-2022-2023/"> Puma Orbita, il pallone invernale della Serie A 2022-2023 </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94477 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-puma"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/pallone-serie-a-2022-2023-puma/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-serie-a-puma-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo pallone della Serie A 2022-2023 Puma" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-serie-a-puma-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-serie-a-puma-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/pallone-serie-a-2022-2023-puma/"> Puma presenta il nuovo pallone della Serie A 2022-2023 </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94371 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-nike"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/pallone-premier-league-2022-2023-nike/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-premier-2023-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo pallone della Premier League 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-premier-2023-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-premier-2023-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/pallone-premier-league-2022-2023-nike/"> Il pallone della Premier League 2022-2023 per i 30 anni della lega inglese </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-75535" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-75535"><a href="https://www.passionemaglie.it/category/rubriche/design/" data-ppp="3" data-tid="40"  data-term="category">Design</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-75535" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-75535 block--light" data-id="75535"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Design</h2><a href="https://www.passionemaglie.it/category/rubriche/design/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-96535 post type-post status-publish format-standard has-post-thumbnail hentry category-design"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/football-ex-machina-maglie-mondiali-knas-ai/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="KNAS Football Ex Machina Mondiali" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/football-ex-machina-maglie-mondiali-knas-ai/"> Football Ex Machina: le maglie per i Mondiali disegnate da KNAS con una AI </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-93406 post type-post status-publish format-standard has-post-thumbnail hentry category-italia category-design category-maglie-calcio category-serie-a tag-maglie-fiorentina tag-kappa tag-maglie-calcio-2022-2023"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/disegna-quarta-maglia-fiorentina-2022-2023/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/04/fiorentina-disegna-maglia-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Disegna maglia della Fiorentina 2022-23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/04/fiorentina-disegna-maglia-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/04/fiorentina-disegna-maglia-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/disegna-quarta-maglia-fiorentina-2022-2023/"> Disegna la quarta maglia della Fiorentina 2022-2023 </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-92863 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-rubriche tag-adidas tag-maglie-italia"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/disegna-maglia-italia-adidas-pmkitcontest/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/03/contest-italia-adidas-1-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Contest disegna maglia Italia Adidas" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/03/contest-italia-adidas-1-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/03/contest-italia-adidas-1-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/disegna-maglia-italia-adidas-pmkitcontest/"> Disegna la maglia Adidas dell&#8217;Italia e partecipa al primo #PMkitcontest </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-57016" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57016"><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/" data-ppp="3" data-tid="678"  data-term="category">Stemmi</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57016" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57016 block--light" data-id="57016"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Stemmi</h2><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94589 post type-post status-publish format-standard has-post-thumbnail hentry category-stemmi-araldica tag-maglie-venezia"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/venezia-nuovo-logo-ufficiale/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo logo del Venezia FC" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/venezia-nuovo-logo-ufficiale/"> Il Venezia svela il nuovo logo firmato dallo studio Bureau Borsche </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-93332 post type-post status-publish format-standard has-post-thumbnail hentry category-rubriche category-stemmi-araldica tag-maglie-fiorentina"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/nuovo-logo-fiorentina-rombo-2022/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/03/fiorentina-nuovo-logo-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo logo della Fiorentina" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/03/fiorentina-nuovo-logo-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/03/fiorentina-nuovo-logo-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/nuovo-logo-fiorentina-rombo-2022/"> Un rombo, il giglio e una &#8220;V&#8221; viola, la Fiorentina svela il nuovo logo </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-87313 post type-post status-publish format-standard has-post-thumbnail hentry category-stemmi-araldica tag-maglie-barcellona"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/fc-barcelona-eredita-joan-gamper/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2021/05/Leredita-di-Joan-Gamper-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2021/05/Leredita-di-Joan-Gamper-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/05/Leredita-di-Joan-Gamper-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/fc-barcelona-eredita-joan-gamper/"> FC Barcelona: L&#8217;eredità di Joan Gamper </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-57009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57009"><a href="https://www.passionemaglie.it/category/rubriche/" data-ppp="3" data-tid="673"  data-term="category">Rubriche</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57009" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57009 block--light" data-id="57009"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Rubriche</h2><a href="https://www.passionemaglie.it/category/rubriche/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-96335 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport tag-canotte-nba tag-nike"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/storia-sigle-maglie-nba/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Le sigle sulle maglie della NBA" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/storia-sigle-maglie-nba/"> Facciamola breve, la storia delle sigle sulle maglie NBA </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-9034 post type-post status-publish format-standard has-post-thumbnail hentry category-storie-calcio-maglie tag-curiosita-maglie tag-maglie-mondiali-calcio"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/le-maglie-curiose-apparse-durante-la-storia-dei-mondiali/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Le maglie più curiose compare nella storia dei Mondiali" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/le-maglie-curiose-apparse-durante-la-storia-dei-mondiali/"> Le maglie più curiose apparse durante la storia dei Mondiali </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-96535 post type-post status-publish format-standard has-post-thumbnail hentry category-design"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/football-ex-machina-maglie-mondiali-knas-ai/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="KNAS Football Ex Machina Mondiali" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/football-ex-machina-maglie-mondiali-knas-ai/"> Football Ex Machina: le maglie per i Mondiali disegnate da KNAS con una AI </a></h2></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-57010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-57010"><a href="https://www.passionemaglie.it/category/rubriche/altri-sport/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Altri Sport" data-url="https://www.passionemaglie.it/category/rubriche/altri-sport/" data-subtitle="" data-count="94" data-tid="760"  data-term="category">Altri Sport</a></li><li id="menu-item-57012" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57012"><a href="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Esperienze" data-url="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/" data-subtitle="" data-count="29" data-tid="734"  data-term="category">Esperienze</a></li><li id="menu-item-57013" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57013"><a href="https://www.passionemaglie.it/category/rubriche/interviste/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Interviste" data-url="https://www.passionemaglie.it/category/rubriche/interviste/" data-subtitle="" data-count="16" data-tid="733"  data-term="category">Interviste</a></li><li id="menu-item-57014" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57014"><a href="https://www.passionemaglie.it/category/rubriche/sport-marketing/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Sport Marketing" data-url="https://www.passionemaglie.it/category/rubriche/sport-marketing/" data-subtitle="" data-count="162" data-tid="9"  data-term="category">Sport Marketing</a></li><li id="menu-item-57015" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57015"><a href="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/" class="block-more block-mm-init block-changer block-mm-changer" data-title="PM Racconta" data-url="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/" data-subtitle="" data-count="65" data-tid="675"  data-term="category">PM Racconta</a></li><li id="menu-item-57017" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57017"><a href="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venerdì Vintage" data-url="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/" data-subtitle="" data-count="42" data-tid="674"  data-term="category">Venerdì Vintage</a></li></ul></div></div></li></ul><ul class="menu-icons horizontal-menu tipi-flex-eq-height"><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li></ul></div></div></nav><div id="cb-content" class="content-area clearfix"><div class="post-wrap clearfix title-beneath hero-m sidebar-on sidebar-right hero-core-11 post-96335 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport tag-canotte-nba tag-nike"><div class="hero-wrap cb-fis clearfix hero-11 wrap content-bg no-par"><div class="hero"><img width="1396" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201396%20600'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba.jpg" class="flipboard-image wp-post-image lazy" alt="Le sigle sulle maglie della NBA" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba.jpg 1396w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-464x199.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-750x322.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-770x331.jpg 770w" data-sizes="(max-width: 1396px) 100vw, 1396px" /></div></div><div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1"><div class="tipi-cols clearfix"><div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8"><article><div class="breadcrumbs-wrap breadcrumbs-sz-
 m	"><div class="breadcrumbs"><div class="crumb"> <a href="https://www.passionemaglie.it"> <span>Home</span> </a></div> <i class="codetipi-15zine-i-chevron-right"></i><div class="crumb"> <a href="https://www.passionemaglie.it/category/rubriche/"> <span>Rubriche</span> </a></div> <i class="codetipi-15zine-i-chevron-right"></i><div class="crumb"> <a href="https://www.passionemaglie.it/category/rubriche/altri-sport/"> <span>Altri Sport</span> </a></div></div></div><div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Facciamola breve, la storia delle sigle sulle maglie NBA</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://www.passionemaglie.it/author/stefano-belli/" class="author-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/fedf00cd18d7af9ff45e671f12e92581?s=50&#038;d=mm&#038;r=r' data-srcset='https://secure.gravatar.com/avatar/fedf00cd18d7af9ff45e671f12e92581?s=100&#038;d=mm&#038;r=r 2x' class='avatar avatar-50 photo lazy' height='50' width='50' /></a></span><span class="byline-part author"><a class="url fn n" href="https://www.passionemaglie.it/author/stefano-belli/">Stefano Belli</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-12-18T21:21:46+01:00">18 Dicembre 2022</time></span></div></div></div><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap
 "><p>Gli astronomici ricavi generati dalle grandi leghe sportive statunitensi permettono alle loro squadre un enorme lusso: indossare delle <strong>maglie che non siano costellate di sponsor</strong>, come invece accade nel resto del mondo (ma anche nella Major League Soccer e nelle leghe femminili americane, molto meno ricche rispetto alle &#8216;Big Four&#8217;). Sulle divise da football della NFL compaiono solo i numeri dei giocatori, mentre su quelle da hockey della NHL, generalmente, si vedono i loghi delle franchigie.</p><p>Sulle <a href="https://www.passionemaglie.it/tag/canotte-nba/"><strong>maglie della NBA</strong></a>, come su quelle da baseball della MLB, è invece tradizione che venga esposto il <strong>nome della squadra</strong>, oppure quello della città. Tra gli stilisti del basket a stelle e strisce esiste però una &#8216;frangia minimalista&#8217; convinta che <strong>le parole intere siano ormai superate</strong>, persino noiose, ridondanti, certamente troppo didascaliche. Perché dilungarsi con appellativi lunghi e contorti come &#8220;Dallas&#8221; o &#8220;Atlanta&#8221;, quando basterebbe <strong>una sigla</strong> per rappresentare in modo ugualmente efficace l&#8217;area di provenienza?</p><p>A Philadelphia hanno ovviato ai problemi di spazio fin dagli albori della NBA, scrivendo solamente &#8220;PHILA&#8221; sulle maglie di Warriors prima e 76ers poi. Al contempo, in quel di New York hanno preferito evitare di citare il nome completo della formazione, &#8220;Knickerbockers&#8221;, limitandosi al più immediato &#8220;KNICKS&#8221;. Ma quelle citate, al pari di &#8220;CAVS&#8221;, &#8220;MAVS&#8221;, &#8220;WOLVES&#8221; e via dicendo, sono semplici abbreviazioni.</p><p>Nel nuovo millennio, specialmente dalla seconda metà degli Anni &#8217;10, un proliferare di sigle ha costretto gli spettatori più occasionali a qualche sforzo d&#8217;immaginazione per capire chi stessero guardando giocare in quel momento. La mania degli acronimi e dei codici aeroportuali ha fatto rapidamente proseliti, diffondendosi a macchia d&#8217;olio per l&#8217;America cestistica e generando casacche di cui non tutti sentivano il bisogno.</p><p>Oggi faremo un &#8216;viaggio nel breve&#8217;, per riscoprire fin dove molte franchigie NBA hanno spinto <strong>il loro &#8216;feticismo&#8217; per le sigle</strong>. Pronti? No, vero&#8230;? Pazienza, partiamo comunque!</p><h2 style="text-align: center;">Atlanta Hawks</h2><div id='gallery-1' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-atl.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-atl-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia Atlanta Hawks rossa ATL" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-atl-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-atl-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-atl-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-atl-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-atl-770x514.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-atl.jpg 1300w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-canotta-nba.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-canotta-nba-464x309.jpg" class="attachment-medium size-medium lazy" alt="Canotta NBA Atlanta Hawks rossa ATL" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-canotta-nba-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-canotta-nba-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-canotta-nba-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-canotta-nba-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-canotta-nba-770x514.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-canotta-nba.jpg 1300w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Una versione rossa delle <a href="https://www.google.com/search?q=atlanta%20hawks%202010&amp;tbm=isch&amp;tbs=isz:l&amp;hl=it&amp;sa=X&amp;ved=0CAIQpwVqFwoTCJjXx-WA0fsCFQAAAAAdAAAAABAC&amp;biw=1583&amp;bih=757#imgrc=8_-1SKQ3aVGK0M">maglie blu da trasferta</a> era troppo mainstream, così ecco l&#8217;idea rivoluzionaria: perché non far comparire sulla divisa <i>Alternate</i> la <strong>sigla aeroportuale della città</strong>, ovvero <strong>&#8220;ATL&#8221;</strong>? A partire dal 2007, per i successivi otto anni, quella casacca rossa viene indossata da ottimi giocatori come Joe Johnson, Josh Smith, Jamal Crawford e i quattro All-Star Al Horford, Paul Millsap, Kyle Korver e Jeff Teague, che nella stagione 2014-15 guidano gli Hawks alle finali di Conference. Per lasciarsi alle spalle un&#8217;epoca in cui la squadra è diventata ospite fissa dei playoff, ma non è mai riuscita a trasformarsi in una contender, nel 2015 ad Atlanta si opta per un drastico <i>restyling</i>.</p><div id='gallery-2' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-maglia-mlk.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-maglia-mlk-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia nera Atlanta MLK" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-maglia-mlk-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-maglia-mlk-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-maglia-mlk-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-maglia-mlk-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-maglia-mlk-770x514.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-maglia-mlk.jpg 1300w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-panta-blu.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-panta-blu-464x309.jpg" class="attachment-medium size-medium lazy" alt="La divisa di Atlanta con maglia rossa e pantaloncini blu" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-panta-blu-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-panta-blu-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-panta-blu-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-panta-blu-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-panta-blu-770x514.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/atlanta-panta-blu.jpg 1300w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Viene introdotto un set di divise dall&#8217;aspetto futuristico, caratterizzato da una bizzarra <strong>trama a triangoli sullo sfondo</strong> e dalle scritte color giallo-neon. Sulla maglia rossa, che in alcune occasioni verrà inspiegabilmente <strong>abbinata ai pantaloncini neri</strong>, riecco la sigla &#8220;ATL&#8221;, i cui caratteri richiamano il logo della franchigia. Questa tenuta (ribattezzata <i>Statement Edition</i> nel 2017, con l&#8217;avvento di Nike) accompagna una fase di transizione, in cui il vecchio gruppo viene smantellato e si inizia a ricostruire attorno a Trae Young, quinta scelta assoluta del draft 2018.</p><p>Un discorso a parte merita la <i>City Edition</i> 2020-21. Per la prima volta nella storia, su una maglia NBA compaiono <strong>le iniziali di una persona: Martin Luther King</strong>, omaggiato dagli Hawks con questa divisa speciale. Il reverendo, figura di riferimento nella lotta per i diritti civili degli afroamericani, è nato e vissuto proprio ad Atlanta, diventando il principale motivo d&#8217;orgoglio per la città della Georgia. Il 4 aprile 1968, MLK fu assassinato a Memphis, per cui anche i Grizzlies, in occasione del cinquantennale della sua scomparsa, <a href="https://www.nba.com/grizzlies/news/mlk50-city-edition-nike-uniform-171222" target="_blank" rel="noopener">hanno dedicato una <i>City Edition</i></a> all&#8217;iconico paladino delle uguaglianze.</p><h2 style="text-align: center;">Brooklyn Nets</h2><div id='gallery-3' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-bklyn-maglia.jpg'><img width="464" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20310'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-bklyn-maglia-464x310.jpg" class="attachment-medium size-medium lazy" alt="Maglia Bklyn Brooklyn nets nera" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-bklyn-maglia-464x310.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-bklyn-maglia-750x501.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-bklyn-maglia-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-bklyn-maglia-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-bklyn-maglia-770x514.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-bklyn-maglia.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-irving.jpg'><img width="464" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20310'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-irving-464x310.jpg" class="attachment-medium size-medium lazy" alt="Irving con la canotta grigia dei Nets BKLYN" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-irving-464x310.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-irving-750x501.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-irving-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-irving-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-irving-770x514.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-irving.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Se il tuo schema di colori si limita al bianco e al nero, non è facile trovare delle efficaci varianti stilistiche. Lo sanno bene i Nets, che con l&#8217;avvento di Nike nel 2017 propongono una <strong>divisa alternativa color grigio scuro</strong>, su cui compare la sigla <strong>&#8220;BKLYN&#8221;</strong>, comunemente utilizzata per indicare il sobborgo newyorchese. Quando la indossano per la prima volta, i Nets stanno cercando di riemergere dal pantano in cui si sono cacciati quattro anni prima, con la celeberrima trade che ha portato a Brooklyn i crepuscolari Paul Pierce e Kevin Garnett. Nel 2019, guidata da D&#8217;Angelo Russell, Spencer Dinwiddie, Caris LeVert e Jarrett Allen, la squadra di coach Kenny Atkinson riesce a tornare ai playoff.</p><p>A culminare la &#8216;resurrezione&#8217; dei Nets, quell&#8217;estate, arrivano Kyrie Irving e Kevin Durant, che decidono di unire le forze per cercare di guidare Brooklyn al titolo. Le nuove stelle calcheranno il parquet del Barclays Center indossando, fra le altre, una maglia grigio chiaro su cui ritroveremo la sigla &#8220;BKLYN&#8221;, stavolta raffigurata nei <strong>caratteri tipici della street art locale</strong>. L&#8217;abbreviazione &#8220;BKLYN&#8221;, in versione graffito, compare anche sulle <i>City Editions</i> che i Nets dedicano all&#8217;artista locale Jean-Michel Basquiat.</p><div id='gallery-4' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-durant-bklyn.jpg'><img width="464" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20310'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-durant-bklyn-464x310.jpg" class="attachment-medium size-medium lazy" alt="Durant maglia nera Bklyn Nets" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-durant-bklyn-464x310.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-durant-bklyn-750x501.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-durant-bklyn-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-durant-bklyn-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-durant-bklyn-770x514.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-durant-bklyn.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-canotta.jpg'><img width="464" height="310" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20310'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-canotta-464x310.jpg" class="attachment-medium size-medium lazy" alt="Canotta bianca Bklyn Nets" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-canotta-464x310.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-canotta-750x501.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-canotta-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-canotta-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-canotta-770x514.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nets-canotta.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Nella stagione 2020-21, una versione nera viene indossata da Durant, da Irving e da James Harden, che completa i &#8216;Big Three&#8217; con cui Brooklyn punta al titolo NBA. Complice una lunga e tortuosa serie di eventi, tra cui infortuni e malcontenti di vario genere, il progetto sfuma rapidamente. Nel 2022, quando la curiosa <i>City Edition</i> viene <strong>riproposta in versione bianca</strong>, Harden ha già fatto le valigie in direzione Philadelphia, Durant ha espresso alla dirigenza la sua insoddisfazione e Irving si è inabissato in un vortice di distrazioni extra-parquet.</p><h2 style="text-align: center;">Charlotte Hornets</h2><div id='gallery-5' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-viola.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-viola-464x309.jpg" class="attachment-medium size-medium lazy" alt="Divisa CHA Charlotte viola" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-viola-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-viola-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-viola-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-viola-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-viola-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-viola.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-grigio.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-grigio-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia CHA Charlotte grigia" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-grigio-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-grigio-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-grigio-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-grigio-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-grigio-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-cha-grigio.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>La dicitura <strong>&#8220;CHA&#8221;</strong> non corrisponde alla sigla aeroportuale della città del North Carolina, bensì all&#8217;abbreviazione ufficiale della squadra, utilizzata ad esempio nelle grafiche televisive. Nel 2019, quando Kemba Walker saluta la compagnia e si trasferisce a Boston, gli Hornets decidono di esporla a grandi lettere sia sulla <i>Statement Edition</i> viola, sia sull&#8217;insipida <i>City Edition</i> grigia, che dimostra al meglio come, di alcuni design, avremmo potuto fare volentieri a meno.</p><div id='gallery-6' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-clt.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-clt-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia Charlotte Hornets CLT City edition" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-clt-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-clt-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-clt-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-clt-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-clt-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-clt.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-maglia-clt.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-maglia-clt-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia Charlotte Hornets CLT City edition" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-maglia-clt-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-maglia-clt-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-maglia-clt-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-maglia-clt-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-maglia-clt-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/charlotte-maglia-clt.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Per non sentirsi esclusi dalla &#8216;aeroporto-mania&#8217; che sembra dilagare nella NBA, nel 2022 gli Hornets propongono una maglia color granito con dettagli menta. Sul petto campeggia la sigla dorata &#8220;CLT&#8221;, che indica il Charlotte Douglas International Airport. Lo schema di colori, che riprende quello utilizzato per la <a href="https://www.wbtv.com/2020/11/11/charlotte-hornets-unveil-city-edition-uniforms-nba-season/" target="_blank" rel="noopener"><i>City Edition</i> 2020-21</a>, intende omaggiare le cave di granito presenti nella zona, la corsa all&#8217;oro del North Carolina e il primo Conio di Stato, lo US Branch Mint. Dove &#8220;mint&#8221; sta per &#8220;conio&#8221;, ma anche per &#8220;menta&#8221;&#8230; E daje a ride.</p><h2 style="text-align: center;">Cleveland Cavaliers</h2><div id='gallery-7' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-maglia-cle.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-maglia-cle-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia Cleveland Cle blu" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-maglia-cle-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-maglia-cle-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-maglia-cle-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-maglia-cle-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-maglia-cle-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-maglia-cle.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-divisa-blu-cle.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-divisa-blu-cle-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia Cleveland Cle blu City Edition 2019-2020" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-divisa-blu-cle-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-divisa-blu-cle-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-divisa-blu-cle-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-divisa-blu-cle-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-divisa-blu-cle-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-divisa-blu-cle.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Per festeggiare i loro cinquant&#8217;anni, con la <i>City Edition</i> 2019-20 i Cavs anticipano <a href="https://www.passionemaglie.it/maglie-nba-2021-2022-75-anni/">un&#8217;idea che la NBA proporrà</a> a tutte le altre franchigie due stagioni più tardi: mixare gli stili precedenti. Ecco dunque lo sfondo blu scuro, come <a href="https://www.upi.com/Sports_News/2010/05/02/LeBron-James-wins-2nd-straight-MVP-award/98071272837879/" target="_blank" rel="noopener">le divise <i>Alternate</i></a> indossate da LeBron James e compagni tra il 2005 e il 2010 e poi rimodernate tra il 2011 e il 2017. Ci sono poi <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/cavs-anni-70.jpg" target="_blank" rel="noopener">i fianchi a righe colorate di fine Anni &#8217;70</a>, la &#8220;V&#8221; gialla sotto al collo <a href="https://cavaliersnation.com/2021/11/10/darius-garland-provides-fantastic-update-on-how-collin-sexton-is-dealing-with-injury/" target="_blank" rel="noopener">delle maglie introdotte nel 2017</a> e l&#8217;iconico <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/cleveland-cavs-80.jpg" target="_blank" rel="noopener">canestro di fine Anni &#8217;80</a> sull&#8217;elastico dei pantaloncini.</p><p>I numeri sulla maglia riprendono il font della <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/cavs-nerazzurra.jpg" target="_blank" rel="noopener">strana uniforme nerazzurra</a> indossata a cavalo dei due millenni, e sopra compare una scritta, nello stile utilizzato per le divise inaugurali dei Cavs tra il 1970 e il 1974. Non è il nome della città, e nemmeno quello della squadra, bensì una bella (ma forse non indispensabile) sigla: &#8220;Cle&#8221;.</p><h2 style="text-align: center;">Dallas Mavericks</h2><p><a href="https://www.passionemaglie.it/wp-content/uploads/2022/11/dal-1.jpg"><img class="aligncenter size-large wp-image-96350 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/dal-1-750x500.jpg" alt="Maglia Dallas Mavericks DAL" width="750" height="500" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/dal-1-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/11/dal-1-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/11/dal-1-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/dal-1-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/11/dal-1-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/11/dal-1.jpg 1200w" data-sizes="(max-width: 750px) 100vw, 750px" /></a></p><p>Sarebbe bastato osservare la proposta inaugurale dei Mavs (stagione 2017-18) per intuire subito la deriva che avrebbe preso il progetto <i>City Edition</i>. Colori che si discostano completamente dallo schema originale, grafiche campate per aria, l&#8217;insensata <strong>sigla &#8220;DAL&#8221;</strong> sul petto e la seguente presentazione: <em>&#8220;Solo a Dallas sentirete l&#8217;energia che lo skyline di Downtown trasmette ai suoi dallasiani&#8221;</em> (o dallasini? Dallasiesi? Boh!)<em>. Caratterizzata dal bagliore al neon sulle lettere, sui numeri e sui contorni, la nuova maglia City Edition dei Mavs riflette lo swag della Big D e le vibrazioni delle notti di Dallas&#8221;</em>.</p><h2 style="text-align: center;">Detroit Pistons</h2><p><a href="https://www.passionemaglie.it/wp-content/uploads/2022/11/det.jpeg"><img class="aligncenter size-large wp-image-96351 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/det-750x500.jpeg" alt="Maglia DET Detroit Pistons nera" width="750" height="500" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/det-750x500.jpeg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/11/det-464x309.jpeg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/11/det-360x240.jpeg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/det-720x480.jpeg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/11/det-770x513.jpeg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/11/det.jpeg 1200w" data-sizes="(max-width: 750px) 100vw, 750px" /></a></p><p>Nel 2020, un tifoso dei Pistons ha lasciato un messaggio carico di frustrazione alla segreteria della franchigia, lamentando la mancanza di nuovi design accattivanti e auspicandosi l&#8217;introduzione di una divisa &#8216;cazzuta&#8217;, magari nera. Due anni dopo ecco questa <i>Statement Edition</i>, nera per l&#8217;appunto, attraversata dalle righe rossoblù che comparivano (invertite) sulle <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/detroit-bad-boys.jpg" target="_blank" rel="noopener">tute da riscaldamento dei &#8216;Bad Boys&#8217;</a>.</p><p>Il design accattivante si ferma lì, perché al posto di parole come &#8220;Detroit&#8221;, &#8220;Pistons&#8221;, &#8220;Motor City&#8221; e via dicendo, <strong>compare una maledetta sigla: &#8220;DET&#8221;</strong>. Come nel caso di Charlotte, non si tratta del codice aeroportuale, bensì dell&#8217;abbreviazione televisiva.</p><h2 style="text-align: center;">Los Angeles Clippers</h2><div id='gallery-8' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia LAC Clippers rossa" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-nera.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-nera-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia LAC Clippers nera Paul" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-nera-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-nera-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-nera-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-nera-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-nera-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LAC-nera.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Oltre a quello di Atlanta, l&#8217;estate del 2015 porta un altro <i>restyling</i> futuristico e di dubbio gusto: quello dei Clippers. Riposte nel cassetto <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-lob-city.jpg" target="_blank" rel="noopener">le divise che hanno visto nascere &#8216;Lob City&#8217;</a>, si passa a un design che sembra partorito dalla funzione &#8220;Crea la tua squadra&#8221; di <i>NBA 2K</i>. Sulla versione bianca appare la scritta &#8220;CLIPPERS&#8221; in uno stile che rimanda a FIFA 2000, con l&#8217;Aeroplanino Montella in copertina.</p><p>Sulle altre due, invece, si vede una bizzarra installazione artistica a forma di labirinto, che va a formare la sigla &#8220;LAC&#8221;. Con l&#8217;avvento di Nike, nel 2017, la maglia rossa sparisce definitivamente dal guardaroba dei californiani. Quella nera rimane, ma viene leggermente rivisitata: la dannata sigla, prima relegata all&#8217;interno di un pallone stilizzato (&#8220;Mamma mia, che monnezza che ho fatto&#8221; avrà pensato il designer, novello René Ferretti), conquista ancora più spazio al centro della maglia, in modo che nessuno possa più ignorarla.</p><div id='gallery-9' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-canotta-nera-LAC.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-canotta-nera-LAC-464x309.jpg" class="attachment-medium size-medium lazy" alt="LAC sulla maglia nera dei Los Angeles Clippers" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-canotta-nera-LAC-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-canotta-nera-LAC-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-canotta-nera-LAC-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-canotta-nera-LAC-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-canotta-nera-LAC-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-canotta-nera-LAC.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LA.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LA-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia Clippers LA giochi olimpici 1984" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LA-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LA-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LA-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LA-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LA-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/clippers-LA.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Una sigla viene utilizzata con molto più costrutto nel 2018, quando i Clippers presentano una <i>City Edition</i> dedicata alle Olimpiadi del 1984, svolte proprio nella metropoli californiana. Le iniziali &#8220;LA&#8221; vengono rappresentate con dei caratteri che richiamano <a href="https://olympics.com/it/olympic-games/los-angeles-1984/logo-design" target="_blank" rel="noopener">il logo di quei Giochi</a> e i colori (blu scuro, bianco e rosso) sono gli stessi indossati da Michael Jordan e compagni durante la corsa alla medaglia d&#8217;oro. Nell&#8217;angolo della maglia viene omaggiato Ralph Laurel, &#8220;The Voice of the Clippers&#8221;, che si appresta al ritiro dopo quarant&#8217;anni spesi come annunciatore per la franchigia.</p><h2 style="text-align: center;">Minneapolis / Los Angeles Lakers</h2><div id='gallery-10' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-oneal.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-oneal-464x309.jpg" class="attachment-medium size-medium lazy" alt="O&#039;Neal con la maglia dei Lakers MPLS 2001-2002" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-oneal-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-oneal-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-oneal-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-oneal-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-oneal-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-oneal.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-maglia.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-maglia-464x309.jpg" class="attachment-medium size-medium lazy" alt="Canotta Lakers MPLS 2017-2018" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-maglia-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-maglia-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-maglia-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-maglia-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-maglia-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/lakers-mpls-maglia.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>La prima sigla su una maglia NBA comparve nel lontanissimo 1948, quando la lega si chiamava ancora Basketball Association of America (avrebbe assorbito la National Basketball League l&#8217;anno seguente, assumendo la denominazione attuale). Sulle maglie da trasferta, i nuovi arrivati <strong>Minneapolis Lakers</strong> (che avevano trascorso la loro prima stagione di vita nella NBL) decisero di riportare solo <strong>l&#8217;abbreviazione della città che li aveva visti nascere: &#8220;MPLS.&#8221;</strong> (con tanto di puntino alla fine).</p><p>Con quella tenuta celeste e gialla avevano vinto il titolo NBL al primo tentativo, e vinsero anche due titoli BAA/NBA nelle due stagioni successive. La divisa degli albori, abbandonata nel 1951, risorge dalle ceneri per due volte nel corso della lunga e gloriosa storia della franchigia, che dal 1960 è di scena a Los Angeles; nel 2001-02 viene indossata come <i>Throwback uniform</i> da Kobe Bryant e Shaquille O&#8217;Neal, mentre nel 2017-18 viene ripresa come <i>Classic Edition</i> dai giovanissimi Lonzo Ball, Brandon Ingram e Kyle Kuzma.</p><h2 style="text-align: center;">Minnesota Timberwolves</h2><div id='gallery-11' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-msp.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-msp-464x309.jpg" class="attachment-medium size-medium lazy" alt="Divisa celeste MSP Minnesota Timberwolves" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-msp-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-msp-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-msp-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-msp-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-msp-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-msp.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-minn.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-minn-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia MINN City Edition Minnesota" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-minn-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-minn-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-minn-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-minn-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-minn-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/minnesota-minn.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Dopo la <a href="https://www.nba.com/timberwolves/timberwolves-unveil-final-uniform-edition" target="_blank" rel="noopener">divisa grigia come il pelo del lupo</a> e la splendida <a href="https://www.nba.com/timberwolves/news/timberwolves-unveil-prince-inspired-city-edition-uniforms" target="_blank" rel="noopener">uniforme viola che omaggiava Prince,</a> i T&#8217;Wolves, evidentemente a corto di idee, decidono di accodarsi alla dilagante moda delle abbreviazioni per disegnare le loro <i>City Editions</i>.</p><p>Si parte nel 2019, con la <strong>sigla aeroportuale &#8220;MSP&#8221;</strong> (Minneapolis &#8211; St. Paul) su una maglia azzurro ghiaccio, e si continua l&#8217;anno seguente con un discutibile (nonché imbarazzante, per i tifosi siciliani) <strong>&#8220;MINN&#8221;</strong> su una tenuta nera, contornata dal verde brillante delle luci del nord.</p><h2 style="text-align: center;">New Orleans Hornets / Pelicans</h2><div id='gallery-12' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola-464x309.jpg" class="attachment-medium size-medium lazy" alt="Paul Hornets maglia NOLA" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola2.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola2-464x309.jpg" class="attachment-medium size-medium lazy" alt="Chris Paul maglia Hornets gialla nola nba" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola2-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola2-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola2-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola2-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola2-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/hornets-paul-nola2.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/pelicans-davis-maglietta.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/pelicans-davis-maglietta-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglietta maniche corte NOLA Adidas viola" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/pelicans-davis-maglietta-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/pelicans-davis-maglietta-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/pelicans-davis-maglietta-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/pelicans-davis-maglietta-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/pelicans-davis-maglietta-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/pelicans-davis-maglietta.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-nba-canotta.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-nba-canotta-464x309.jpg" class="attachment-medium size-medium lazy" alt="Davis con la maglia viola NOLA 23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-nba-canotta-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-nba-canotta-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-nba-canotta-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-nba-canotta-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-nba-canotta-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-nba-canotta.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Tra i più grandi cultori della sigla troviamo la franchigia con sede nella &#8216;Big Easy&#8217;, che fino a oggi ha presentato ben <strong>otto divise con l&#8217;abbreviazione &#8220;NOLA&#8221;</strong> (che indica &#8220;New Orleans, Louisiana&#8221;, non il comune in provincia di Napoli). La tradizione comincia nel 2009, quando gli allora Hornets, guidati da Chris Paul, scelgono di omaggiare la più famosa festa cittadina, il Mardi Gras.</p><p>I colori (viola, giallo e verde) e i font utilizzati per la sigla riprendono infatti quelli che adornano le strade durante <a href="https://www.rd.com/article/mardi-gras-colors/" target="_blank" rel="noopener">le parate carnevalesche</a>. Questo concept stilistico raggiunge la sua sublimazione nel biennio 2015-2017, nel pieno della &#8216;sleeve madness&#8217; con cui Adidas riempie i parquet NBA di improponibili magliettoni.</p><div id='gallery-13' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/11/nop-3.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/nop-3-464x309.jpg" class="attachment-medium size-medium lazy" alt="NOLA Pelicans" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/nop-3-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/11/nop-3-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/11/nop-3-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/nop-3-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/11/nop-3-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/11/nop-3.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-bianca-nba.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-bianca-nba-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia bianca NOLA NBA" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-bianca-nba-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-bianca-nba-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-bianca-nba-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-bianca-nba-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-bianca-nba-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-bianca-nba.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-canotta-nba.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-canotta-nba-464x309.jpg" class="attachment-medium size-medium lazy" alt="La canotta NOLA dei Pelicans bianca" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-canotta-nba-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-canotta-nba-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-canotta-nba-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-canotta-nba-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-canotta-nba-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-canotta-nba.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-nera.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-nera-464x309.jpg" class="attachment-medium size-medium lazy" alt="Divisa NOLA New Orleans nera" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-nera-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-nera-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-nera-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-nera-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-nera-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/nola-maglia-nera.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Oltre che su queste variopinte uniformi, la sigla &#8220;NOLA&#8221; viene sfoggiata anche sulla divisa <i>Alternate</i> gialla e azzurra della squadra tra il 2010 e il 2013, prima che gli Hornets diventino &#8220;Pelicans&#8221;. L&#8217;idea di rappresentare quell&#8217;abbreviazione e i colori del Mardi Gras su una maglia è stata accolta da un <strong>entusiasmo incontenibile</strong>, tanto che il concetto viene riproposto su quasi tutte le maglie speciali indossate dai Pelicans con l&#8217;avvento di Nike.</p><p>Nel corso degli anni cambiano le combinazioni cromatiche e la disposizione di alcuni dettagli, ma il concetto alla base è sempre lo stesso. A un osservatore esterno verrebbe quasi da pensare che l&#8217;unico motivo per cui valga la pena visitare New Orleans sia assistere al celebre carnevale. Solo per la stagione 2020-21 si è deciso di cambiare strada, optando per una terribile trasposizione su <a href="https://www.nba.com/news/pelicans-unveil-city-edition-uniform-inspired-by-flag-of-new-orleans">maglia della bandiera cittadina</a>. Visti i risultati, teniamoci stretto il Mardi Gras!</p><h2 style="text-align: center;">New York Knicks</h2><p><a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/ny-knicks-maglia.jpg"><img class="aligncenter size-large wp-image-96533 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/ny-knicks-maglia-750x500.jpg" alt="Maglia NYC Knicks blu-arancione" width="750" height="500" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/ny-knicks-maglia-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/ny-knicks-maglia-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/ny-knicks-maglia-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/ny-knicks-maglia-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/ny-knicks-maglia-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/ny-knicks-maglia.jpg 1400w" data-sizes="(max-width: 750px) 100vw, 750px" /></a></p><p>Ai Knicks va dato il merito di non aver ceduto a una facile tentazione. Le iniziali di New York, come quelle di Los Angeles, sono a tutti gli effetti un sinonimo della città stessa. Vengono utilizzate in svariati contesti e sono diventate l&#8217;inconfondibile simbolo di un&#8217;altra franchigia della Big Apple: <a href="https://en.wikipedia.org/wiki/Logos_and_uniforms_of_the_New_York_Yankees" target="_blank" rel="noopener">gli Yankees</a>.</p><p>I tanto vituperati blu-arancio, invece, si sono affidati alla <strong>sigla &#8220;N.Y.C.&#8221;</strong> solo una volta, nella stagione 2017-18, oltretutto per una nobile causa. Con la loro prima <i>City Edition</i> hanno voluto infatti <strong>omaggiare <a href="https://www.etsy.com/it/listing/491968503/personalized-wooden-new-york-city-fire" target="_blank" rel="noopener">i vigili del fuoco</a></strong>, diventati loro malgrado degli eroi dopo gli attentati dell&#8217;11 settembre 2001.</p><h2 style="text-align: center;">Oklahoma City Thunder</h2><p><a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancione.jpg"><img class="aligncenter size-large wp-image-96583 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancione-750x500.jpg" alt="Canotta OKC arancione Durant e Westbrook" width="750" height="500" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancione-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancione-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancione-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancione-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancione-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancione.jpg 1200w" data-sizes="(max-width: 750px) 100vw, 750px" /></a></p><p>Chi invece ha ceduto volentieri alla tentazione sono i Thunder, che nel giro di otto anni hanno proposto sette diverse maglie con la sigla &#8220;OKC&#8221; ben visibile sul petto. Nella sua ultima stagione in Oklahoma, Kevin Durant ha fatto in tempo a indossarne una arancione fiammante. Quell&#8217;uniforme <i>Alternate</i> viene ripresa poi da Nike, seppure con qualche modifica, per la <i>Earned Edition</i> 2018/19 e per la <i>Statement Edition</i> delle quattro stagioni successive.</p><div id='gallery-14' class='gallery galleryid-96335 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio.jpg'><img width="247" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20247'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio-247x247.jpg" class="attachment-thumbnail size-thumbnail lazy" alt="Maglia Oklahoma City Thunder blu OKC" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-blu-arancio-125x125.jpg 125w" data-sizes="(max-width: 247px) 100vw, 247px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook.jpg'><img width="247" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20247'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook-247x247.jpg" class="attachment-thumbnail size-thumbnail lazy" alt="Divisa grigia OKC 2017 Westbrook" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-westbrook-125x125.jpg 125w" data-sizes="(max-width: 247px) 100vw, 247px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west.jpg'><img width="247" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20247'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west-247x247.jpg" class="attachment-thumbnail size-thumbnail lazy" alt="Westbrook canotta azzurra OKC" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-azzurro-west-125x125.jpg 125w" data-sizes="(max-width: 247px) 100vw, 247px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5.jpg'><img width="247" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20247'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5-247x247.jpg" class="attachment-thumbnail size-thumbnail lazy" alt="Maglia OKC arancione con bordi blu" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/11/okc-5-125x125.jpg 125w" data-sizes="(max-width: 247px) 100vw, 247px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul.jpg'><img width="247" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20247'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul-247x247.jpg" class="attachment-thumbnail size-thumbnail lazy" alt="Chris Paul con la maglia arancione OKC Thunder" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-arancio-paul-125x125.jpg 125w" data-sizes="(max-width: 247px) 100vw, 247px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca.jpg'><img width="247" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20247'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca-247x247.jpg" class="attachment-thumbnail size-thumbnail lazy" alt="Maglia OKC bianca mixtape Oklahoma City Thunder" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/okc-bianca-125x125.jpg 125w" data-sizes="(max-width: 247px) 100vw, 247px" /></a></div></figure></div><p>Le tre lettere compaiono anche sulla <i>Statement Edition</i> blu scuro e arancio del biennio 2017-2019, sulla bizzarra <i>City Edition</i> grigia presentata nel 2017, su quella successiva, azzurra con trame ispirate ai nativi americani, e sulla versione &#8216;mixtape&#8217; bianco-su-bianco progettata per il 2021/22, in occasione dei 75 anni della NBA.</p><h2 style="text-align: center;">Orlando Magic</h2><div id='gallery-15' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-464x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Orlando Magic sigla ORL 2019" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-city-ORL.jpg 800w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-464x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Orlando ORL bianca" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-stella-orl.jpg 800w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Sorvoliamo sul fatto che i Magic abbiano voluto dedicare ben due uniformi agli agrumi, evidentemente un vanto della zona; del resto anche gli <a href="https://www.passionemaglie.it/maglie-nba-city-edition-nike-2022-2023/">Atlanta Hawks hanno omaggiato a più riprese le pesche</a>. Ma la vera domanda è: <strong>perché utilizzare la sigla &#8220;ORL&#8221;?</strong> Il risultato stilistico si può anche mandar giù (a proposito di frutta) osservando la <i>City Edition</i> grigio scuro e arancio proposta nel 2019, ma la versione successiva è una forzatura immotivata.</p><p></p><p>Se l&#8217;idea era quella di riprendere <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/orlando-magic.jpg" target="_blank" rel="noopener">il font delle divise inaugurali</a>, la stellina rappresenta la lettera &#8220;A&#8221;; perché mai scrivere quindi &#8220;ORLA&#8221; su una maglia? Non sarebbe stato meglio lasciare il nome intero della città, variando solo lo schema di colori per rendere il doveroso (?) tributo alle prelibatezze locali?</p><h2 style="text-align: center;">Phoenix Suns</h2><div id='gallery-16' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nash.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nash-464x309.jpg" class="attachment-medium size-medium lazy" alt="Nash con la maglia arancione PHX Suns" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nash-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nash-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nash-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nash-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nash-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nash.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-civic-pride.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-civic-pride-464x309.jpg" class="attachment-medium size-medium lazy" alt="Canotta Phoenix Suns Civic pride" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-civic-pride-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-civic-pride-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-civic-pride-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-civic-pride-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-civic-pride-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-civic-pride.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>In epoca moderna, i primi a sfoggiare la sigla aeroportuale sulle maglie sono i Suns, che nel 2003 introducono una terza divisa arancione con la <strong>scritta &#8220;PHX&#8221;</strong> sul petto. Questo design accompagna la squadra per tutta l&#8217;epoca d&#8217;oro targata Steve Nash, venendo abbandonata solo dieci anni più tardi.</p><p>Ma non temete, amici delle sigle: nel 2015, vantandosi per quanto fatto in passato (<em>&#8220;In quanto squadra conosciuta per l&#8217;innovazione, non dovrebbe sorprendere il fatto che i Suns siano stati il primo team NBA a utilizzare un&#8217;abbreviazione della loro città di appartenenza sulle uniformi&#8221;</em>), la franchigia presenta una tenuta nera, la cosiddetta <i>Civic Pride uniform</i>, su cui riappaiono le tre magiche lettere.</p><div id='gallery-17' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nera.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nera-464x309.jpg" class="attachment-medium size-medium lazy" alt="Maglia Phoenix Suns Statement Edition 2017 nera" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nera-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nera-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nera-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nera-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nera-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-nera.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-black.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-black-464x309.jpg" class="attachment-medium size-medium lazy" alt="Canotta nera PHX con i Valley colors" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-black-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-black-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-black-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-black-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-black-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/suns-phx-black.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Quella che viene definita &#8220;una grande tradizione&#8221; continua anche nell&#8217;era Nike, sempre su una <i>Statement Edition</i> nera; tra il 2017 e il 2019, la sigla viene proposta con caratteri argentati a contorni arancioni, e dopo un&#8217;assenza lunga tre anni riappare circondata dai <i>Valley Colors</i>, le sfumature utilizzate per la <a href="https://arizonasports.com/story/2448544/phoenix-suns-fully-reveal-the-valley-city-edition-jerseys/" target="_blank" rel="noopener">splendida <i>City Edition</i></a> nel biennio 2020-2022.</p><h2 style="text-align: center;">Portland Trail Blazers</h2><p><a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/portland-pdx.jpg"><img class="aligncenter size-large wp-image-96532 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20500'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/portland-pdx-750x500.jpg" alt="Maglia Portland PDX nba" width="750" height="500" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/portland-pdx-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/portland-pdx-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/portland-pdx-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/portland-pdx-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/portland-pdx-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/portland-pdx.jpg 1200w" data-sizes="(max-width: 750px) 100vw, 750px" /></a></p><p>Va bene (?) raffigurare su una maglia il codice aeroportuale, ma i Blazers si spingono oltre, mostrando anche <i>la moquette</i> del terminal! Nella <i>City Edition</i> 2022-23, sotto alla sigla &#8220;PDX&#8221;, ecco dunque una <i>delicatissima</i> fascia obliqua color verde acqua. Al suo interno c&#8217;è la trama di un tappeto che, a quanto pare, <a href="https://www.oregonlive.com/commuting/2022/02/portland-airport-to-bring-back-its-old-carpet-in-newly-revamped-terminal.html" target="_blank" rel="noopener">rappresenta un&#8217;imperdibile attrazione</a> per i milioni di turisti che ogni giorno affollano lo scalo dell&#8217;Oregon.</p><p>Per <i>flexare</i> ulteriormente la loro audace iniziativa, i responsabili dell&#8217;ufficio marketing appongono sotto l&#8217;etichetta lo slogan #ripcitycarpet (&#8220;il tappeto di Rip City&#8221;), citando lo storico soprannome sportivo della città.</p><h2 style="text-align: center;">Sacramento Kings</h2><p><a href="https://www.passionemaglie.it/wp-content/uploads/2022/11/sac-1.jpg"><img class="aligncenter size-large wp-image-96427 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20422'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/sac-1-750x422.jpg" alt="Sacramento King maglia SAC" width="750" height="422" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/sac-1-750x422.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sac-1-464x261.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sac-1-770x433.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sac-1.jpg 1296w" data-sizes="(max-width: 750px) 100vw, 750px" /></a></p><p>Fino a questo momento, le sigle che abbiamo incontrato venivano mostrate su delle uniformi speciali, destinate all&#8217;opportuno oblio nel giro di poche stagioni (se non di una soltanto). I Kings, però, hanno osato di più. Nel 2016, stanchi di leggere <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/kings-maglia.jpg" target="_blank" rel="noopener">il nome della squadra</a> sulla divisa viola da trasferta (rinominata poi <i>Icon Edition</i> con l&#8217;avvento di Nike come fornitore ufficiale NBA), l&#8217;hanno rimpiazzato con un bel &#8220;SAC&#8221; in grigio scuro.</p><p>Anche in questo caso, come in molti altri visti finora, non si tratta del codice aeroportuale (&#8220;SMF&#8221;, che a questo punto dovremmo aspettarci sulle prossime versioni), bensì dell&#8217;abbreviazione televisiva. Restano invece fuori concorso le varie <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/sacramento-city-edition.jpg" target="_blank" rel="noopener"><i>City Edition</i> utilizzate tra il 2017 e il 2022</a>, su cui compare, in diversi stili e colori, la dicitura &#8220;SACTOWN&#8221;; sebbene discutibile (si presta facilmente alla storpiatura &#8220;Suck Town&#8221;, ovvero &#8220;la città che fa schifo&#8221;), è pur sempre un nomignolo usato comunemente per indicare la capitale californiana.</p><p>Per lo stesso motivo, in questa rassegna non troviamo le <a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/rockets-city-jersey.jpg" target="_blank" rel="noopener">dimenticabili maglie &#8220;H-TOWN&#8221;</a> proposte dagli Houston Rockets nel 2019 e nel 2020.</p><h2 style="text-align: center;">San Antonio Spurs</h2><p><a href="https://www.passionemaglie.it/wp-content/uploads/2022/12/spurs-statement-2022.jpg"><img class="aligncenter size-large wp-image-96599 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20499'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/spurs-statement-2022-750x499.jpg" alt="San antonio SATX maglia statement 2022-2023 nba" width="750" height="499" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/spurs-statement-2022-750x499.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/spurs-statement-2022-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/spurs-statement-2022-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/spurs-statement-2022-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/spurs-statement-2022-770x512.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/spurs-statement-2022.jpg 1203w" data-sizes="(max-width: 750px) 100vw, 750px" /></a></p><p>Alla fine ci sono cascati anche loro. Persino gli integerrimi nero-argento, che a cinquant&#8217;anni dal loro arrivo a San Antonio hanno ancora <a href="https://hoopshabit.com/2016/08/29/san-antonio-spurs-25-best-players/24/" target="_blank" rel="noopener">quella scritta &#8220;SPURS&#8221;</a> (con la &#8220;U&#8221; a forma di sperone) sulle maglie, sono finiti nel vortice delle sigle. Affascinati dalla &#8216;locura&#8217; dei Pelicans, rispondono alla loro &#8220;NOLA&#8221; con <strong>&#8220;SATX&#8221;</strong>, che sembra un indice di borsa o un&#8217;applicazione per pagamenti rapidi, ma che invece è l&#8217;abbreviazione di &#8220;San Antonio, Texas&#8221;.</p><p>Una deviazione stilistica che si accosta <a href="https://www.nba.com/news/san-antonio-spurs-city-edition" target="_blank" rel="noopener">alle <i>City Edition</i> &#8216;pazzerelle&#8217;</a> proposte nelle ultime tre stagioni, dominate dai <i>Fiesta Colors</i>. Che stia davvero finendo un&#8217;epoca? Per bloccare sul nascere ogni suggestione, i colori della <i>Statement Edition</i> 2022/23, dedicata alla comunità messicana presente nel territorio, rimangono quelli cari, vecchi e tristi di sempre.</p><h2 style="text-align: center;">Washington Wizards</h2><p>&nbsp;</p><div id='gallery-18' class='gallery galleryid-96335 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/11/was-2.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/was-2-464x309.jpg" class="attachment-medium size-medium lazy" alt="Washington Wizards DC maglia bianca" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/was-2-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/11/was-2-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/11/was-2-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/was-2-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/11/was-2-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/11/was-2.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/12/wizards-westbrook.jpg'><img width="464" height="309" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20309'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/wizards-westbrook-464x309.jpg" class="attachment-medium size-medium lazy" alt="Westbrook con la maglia grigia DC Washington" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/wizards-westbrook-464x309.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/12/wizards-westbrook-750x500.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/12/wizards-westbrook-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/wizards-westbrook-720x480.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/12/wizards-westbrook-770x513.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/12/wizards-westbrook.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Per distinguerla dal piovoso stato del nordovest, la capitale degli USA viene spesso indicata come <strong>Washington, D.C.</strong>, dove le due lettere indicano l&#8217;entità geopolitica del District of Columbia. Spesso, le iniziali &#8220;DC&#8221; vengono utilizzate nel gergo comune come sinonimo della città stessa: &#8220;We&#8217;re going to DC for Christmas&#8221;. Proprio a Natale, nel 2014, la sigla è apparsa per la prima volta su una maglia degli Wizards. In realtà quel &#8220;dc&#8221; scritto in minuscolo, con la &#8220;d&#8221; che diventa un braccio a caccia del pallone, è semplicemente uno dei loghi secondari della franchigia, ma l&#8217;idea rimane impressa nella mente dei designer.</p><p>Cinque anni dopo, esaurite tutte le possibili varianti cromatiche del progetto &#8220;The District&#8221;, ecco riaffiorare improvvisamente il fantasma di un Natale passato. Quelle modeste letterine, ingrandite quanto basta, vengono orgogliosamente sfoggiate su due <i>City Edition</i> consecutive, prima su sfondo bianco (che forse rappresenta <a href="https://en.wikipedia.org/wiki/National_Mall">i monumenti sparsi per il Mall</a>), poi su base grigia (che <i>sicuramente</i> rappresenta la poca fantasia dei creatori).</p><p>Questa era la tortuosa, variopinta, fantasiosa e abbreviata <strong>storia delle sigle sulle maglie NBA</strong>. Secondo voi (anzi, IYHO), ce n&#8217;è qualcuna da salvare? Fatecelo sapere ASAP! LOL, BRGDS and SYS.</p></div></div><footer class="cb-article-footer entry-footer tipi-xs-12"><p class="cb-tags tags cb-post-footer-block"> <a href="https://www.passionemaglie.it/tag/canotte-nba/" rel="tag">nba</a><a href="https://www.passionemaglie.it/tag/nike/" rel="tag">nike</a></p><div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.passionemaglie.it/storia-sigle-maglie-nba/" target="_blank" rel="noopener nofollow" class="cb-social-fb tipi-tip tipi-tip-b" data-title="Condividi"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://www.passionemaglie.it/storia-sigle-maglie-nba/" target="_blank" rel="noopener nofollow" class="cb-social-tw tipi-tip tipi-tip-b" data-title="Tweet"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://www.passionemaglie.it/storia-sigle-maglie-nba/" target="_blank" rel="noopener nofollow" class="cb-social-pin tipi-tip tipi-tip-b" data-pin-do="buttonBookmark" data-pin-save="true" data-pin-custom="true" data-title="Pinterest"><i class="codetipi-15zine-i-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=https://www.passionemaglie.it/storia-sigle-maglie-nba/" class="cb-social-em tipi-tip tipi-tip-b" data-title="Email"><i class="codetipi-15zine-i-mail" aria-hidden="true"></i></a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://www.passionemaglie.it/author/stefano-belli/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/fedf00cd18d7af9ff45e671f12e92581?s=100&#038;d=mm&#038;r=r' data-srcset='https://secure.gravatar.com/avatar/fedf00cd18d7af9ff45e671f12e92581?s=200&#038;d=mm&#038;r=r 2x' class='avatar avatar-100 photo lazy' height='100' width='100' /></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://www.passionemaglie.it/author/stefano-belli/"><span>Stefano Belli</span></a></div><p class="cb-author-bio biography">Autore di "NBA Jersey Stories", la storia del basket americano raccontato attraverso le maglie che hanno segnato le diverse epoche. Redattore per NBA Passion e American SuperBasket e curatore dell'NBA Passion Late Show, in onda ogni settimana sul canale YouTube di NBA Passion</p><div class="social-icons"></div></div></div><div id="block-wrap-15327" class="block-wrap block-wrap-52 block-to-see block-wrap-slider cb-module-block clearfix cb-style-overlay tipi-xs-12 block-css-15327 block--light" data-id="15327"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Articoli correlati</h2></div><div class="slider clearfix" data-ppp="2" data-dir="0" data-s="52" data-effect="1"><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/maglie-nba-city-edition-nike-2022-2023/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="Maglie City Edition NBA 2022-2023" loading="lazy" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/City-Edition-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/City-Edition-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2022/11/City-Edition-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-nba-city-edition-nike-2022-2023/"> NBA e Nike presentano le maglie City Edition 2022-2023 </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/maglie-nba-2022-2023-novita-nike/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="Maglie NBA 2022-2023 Nike" loading="lazy" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-nba-2022-2023-novita-nike/"> Le maglie della NBA 2022-2023, tutte le novità di Nike </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/maglie-hockey-ghiaccio-nike-olimpiadi-2022/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="Olimpiadi Invernali Hockey 2022 copertina" loading="lazy" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2021/03/copertina-hockey-2022-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2021/03/copertina-hockey-2022-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2021/03/copertina-hockey-2022-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-hockey-ghiaccio-nike-olimpiadi-2022/"> Hockey su ghiaccio: le maglie di Nike per le Olimpiadi 2022 e i tornei IIHF </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/canotte-nba-all-star-game-2022/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="Le nuove maglie dell&#039;All Star Game 2022 NBA" loading="lazy" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2022/01/maglie-all-star-2022-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/01/maglie-all-star-2022-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2022/01/maglie-all-star-2022-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/canotte-nba-all-star-game-2022/"> NBA: ecco le maglie dell&#8217;All-Star Game 2022 </a></h2></div></article> <span class="slider-arrow vertical-c slider-arrow-prev"><i class="codetipi-15zine-i-chevron-left"></i></span><span class="slider-arrow vertical-c slider-arrow-next"><i class="codetipi-15zine-i-chevron-right"></i></span></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Iscriviti alla discussione</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.passionemaglie.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notifica</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">tutti i commenti dopo il mio</option><option value="all_comment" >solo le risposte al mio commento</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="35fceb4994" /><input type="hidden" name="_wp_http_referer" value="/storia-sigle-maglie-nba/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form"
 method="post" enctype="multipart/form-data" data-uploading="false"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=r' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=r 2x' class='avatar avatar-56 photo avatar-default lazy' height='56' width='56' /></div><div class="wpd-textarea-wrap"><div id="wpd-editor-char-counter-0_0"
 class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-0_0">Label</label><textarea
                        id="wc-textarea-0_0"   placeholder="Scrivi un commento"
                        aria-label="Scrivi un commento" name="wc_comment"
                        class="wc_comment wpd-field"></textarea></div><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nome*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" /> <label for="wc_email-0_0" class="wpdlb">E-mail*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sito web" /> <label for="wc_website-0_0" class="wpdlb">Sito web</label><div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>(facoltativo)</span></div></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Pubblica" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
 name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper"
 method="post" enctype="multipart/form-data" data-uploading="false"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=r' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=r 2x' class='avatar avatar-56 photo avatar-default lazy' height='56' width='56' /></div><div class="wpd-textarea-wrap"><div id="wpd-editor-char-counter-wpdiscuzuniqueid"
 class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label><textarea
                        id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi un commento"
                        aria-label="Scrivi un commento" name="wc_comment"
                        class="wc_comment wpd-field"></textarea></div><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-mail*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sito web" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Sito web</label><div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>(facoltativo)</span></div></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Pubblica" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
 name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="2"> <span class='wpdtc' title='2'>2</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-sorting"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">Ordine cronologico</span> <i class="fas fa-sort-down"></i><div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Prima i più recenti</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Commenti più votati</span></div></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination" style='display:none;'><div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Load More Comments </button></div> <span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></footer></article></div><div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix"><aside class="cb-sidebar sidebar"><div id="custom_html-4" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/Classic-Football-Shirts3" target="_blank" rel="nofollow noopener"><video width="300" height="250" autoplay loop muted playsinline> <source 
src="https://www.passionemaglie.it/img/cfs.webm" type="video/webm"> <source src="https://www.passionemaglie.it/img/cfs2.mp4" 
type="video/mp4"></video> </a></div></div><div id="recent-comments-2" class="cb-sidebar-widget codetipi-15zine-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Ultimi commenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://heylink.me/selcukluhali/' rel='external nofollow ugc' class='url'>Cami Halısı</a></span> su <a href="https://www.passionemaglie.it/maglia-inter-2022-2023-nike/#comment-786309">La maglia dell&#8217;Inter 2022-2023 tra strisce classiche e anima moderna</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://linktr.ee/selcukluhali' rel='external nofollow ugc' class='url'>Cami Halıları</a></span> su <a href="https://www.passionemaglie.it/maglia-inter-2022-2023-nike/#comment-786302">La maglia dell&#8217;Inter 2022-2023 tra strisce classiche e anima moderna</a></li><li class="recentcomments"><span class="comment-author-link">Rupert Sciamenna</span> su <a href="https://www.passionemaglie.it/storia-sigle-maglie-nba/#comment-786277">Facciamola breve, la storia delle sigle sulle maglie NBA</a></li><li class="recentcomments"><span class="comment-author-link">Magliomane</span> su <a href="https://www.passionemaglie.it/le-maglie-curiose-apparse-durante-la-storia-dei-mondiali/#comment-786276">Le maglie più curiose apparse durante la storia dei Mondiali</a></li><li class="recentcomments"><span class="comment-author-link">Edmondo</span> su <a href="https://www.passionemaglie.it/le-maglie-curiose-apparse-durante-la-storia-dei-mondiali/#comment-786275">Le maglie più curiose apparse durante la storia dei Mondiali</a></li><li class="recentcomments"><span class="comment-author-link">Magliomane</span> su <a href="https://www.passionemaglie.it/le-maglie-curiose-apparse-durante-la-storia-dei-mondiali/#comment-786274">Le maglie più curiose apparse durante la storia dei Mondiali</a></li></ul></div></aside></div></div></div></div></div><footer id="cb-footer" class="site-footer"><div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding"><div class="cb-one cb-column clearfix"><div id="block-3" class="cb-footer-widget codetipi-15zine-widget clearfix widget_block"><a href="#" class="lb-cs-settings-link">Preferenze cookie</a></div></div><div class="cb-two cb-column clearfix"><div id="cb-recent-posts-7" class="cb-footer-widget codetipi-15zine-widget clearfix codetipi-15zine-stylish-posts"><div class="codetipi-15zine-stylish-posts-wrap"><div id="block-wrap-78824" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-78824 block--light" data-id="78824"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block"><article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-96335 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport tag-canotte-nba tag-nike"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/storia-sigle-maglie-nba/" class="mask-img"> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-120x120.jpg" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image lazy" alt="Le sigle sulle maglie della NBA" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/sigle-maglie-nba-125x125.jpg 125w" data-sizes="(max-width: 120px) 100vw, 120px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/storia-sigle-maglie-nba/"> Facciamola breve, la storia delle sigle sulle maglie NBA </a></h2></div></article><article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-9034 post type-post status-publish format-standard has-post-thumbnail hentry category-storie-calcio-maglie tag-curiosita-maglie tag-maglie-mondiali-calcio"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/le-maglie-curiose-apparse-durante-la-storia-dei-mondiali/" class="mask-img"> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-120x120.jpg" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image lazy" alt="Le maglie più curiose compare nella storia dei Mondiali" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2010/11/maglie-curiose-mondiali-francia-125x125.jpg 125w" data-sizes="(max-width: 120px) 100vw, 120px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/le-maglie-curiose-apparse-durante-la-storia-dei-mondiali/"> Le maglie più curiose apparse durante la storia dei Mondiali </a></h2></div></article><article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-96535 post type-post status-publish format-standard has-post-thumbnail hentry category-design"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/football-ex-machina-maglie-mondiali-knas-ai/" class="mask-img"> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-120x120.jpg" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image lazy" alt="KNAS Football Ex Machina Mondiali" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/football-ex-machina-mundial-knas-125x125.jpg 125w" data-sizes="(max-width: 120px) 100vw, 120px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/football-ex-machina-maglie-mondiali-knas-ai/"> Football Ex Machina: le maglie per i Mondiali disegnate da KNAS con una AI </a></h2></div></article><article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-96490 post type-post status-publish format-standard has-post-thumbnail hentry category-maglie-calcio"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/maglie-vesta-calcio-ezeta-2022-2023/" class="mask-img"> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-120x120.jpg" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image lazy" alt="Le maglie del Vesta Calcio 2022-2023 firmate Ezeta" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/12/maglie-vesta-calcio-ezeta-125x125.jpg 125w" data-sizes="(max-width: 120px) 100vw, 120px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-vesta-calcio-ezeta-2022-2023/"> La mitologia romana sulle maglie del Vesta Calcio firmate Ezeta </a></h2></div></article></div></div></div></div></div></div></div><div class="cb-three cb-column clearfix"><div id="search-2" class="cb-footer-widget codetipi-15zine-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://www.passionemaglie.it/"> <input type="search" class="search-field font-h" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button></form></div></div></div><div class="cb-footer-lower cb-font-header clearfix"><div class="wrap clearfix"><div id="cb-footer-logo"> <a href="https://www.passionemaglie.it"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/footer-pm.png" alt=" logo"  data-srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/footer-pm-retina.png 2x"> </a></div><div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-57026" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57026"><a href="https://www.passionemaglie.it/team/">Team</a></li><li id="menu-item-57029" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57029"><a href="https://www.passionemaglie.it/contatti/">Contatti</a></li><li id="menu-item-77569" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-77569"><a href="https://www.passionemaglie.it/disclaimer/">Disclaimer</a></li><li id="menu-item-57027" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57027"><a href="https://www.passionemaglie.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-57028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop menu-item-57028"><a href="https://www.passionemaglie.it/privacy-policy/">Privacy Policy</a></li></ul></div><div class="cb-copyright">Tutti i diritti riservati ©</div><div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div></div></div></footer></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1"><div class="bg-area"><div class="content-wrap"><div class="content"><div class="logo-x-wrap tipi-flex vertical-c"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56817"><a href="https://www.passionemaglie.it/category/maglie-calcio/">Maglie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-56818"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/">Club Italiani</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56821"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56837"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56820"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/">Serie C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56819"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/">Dilettanti</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-56822"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/">Club Stranieri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56829"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56826"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/">Liga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56823"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/">Bundesliga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56827"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/">Ligue 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56824"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/">Eredivisie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56828"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/">MLS &#8211; NASL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56825"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/">J.League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56838"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/">Brasileirao</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56830"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/">Primera Argentina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-56831"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/">Nazionali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56835"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56833"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/">America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56832"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56834"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56836"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/">Oceania</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57008"><a href="https://www.passionemaglie.it/category/palloni/">Palloni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-75535"><a href="https://www.passionemaglie.it/category/rubriche/design/">Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57016"><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/">Stemmi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57009"><a href="https://www.passionemaglie.it/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-57010"><a href="https://www.passionemaglie.it/category/rubriche/altri-sport/">Altri Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57012"><a href="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/">Esperienze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57013"><a href="https://www.passionemaglie.it/category/rubriche/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57014"><a href="https://www.passionemaglie.it/category/rubriche/sport-marketing/">Sport Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57015"><a href="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/">PM Racconta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57017"><a href="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/">Venerdì Vintage</a></li></ul></li></ul></nav><ul class="menu-icons horizontal-menu"></ul></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay"> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c wrap"><div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8"><form method="get" class="search tipi-flex" action="https://www.passionemaglie.it/"> <input type="search" class="search-field font-h" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button></form><div class="search-hints"> <span class="search-hint"> Type to search or hit ESC to close </span></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Visualizza tutti i risultati</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2"></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript" src="https://app.legalblink.it/api/scripts/lb_cs.js"></script> <script id="lb_cs" type="text/javascript">lb_cs("61e695577f4e720029140170");</script> <script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Passione Maglie",
	"description": "Le maglie da calcio e le loro storie, lo stile di un calciatore in campo tra passato, presente e futuro.","url": "https://www.passionemaglie.it/","datePublished": "2022-12-18T21:21:46+01:00","dateCreated": "2022-12-18T21:21:46+01:00","dateModified": "2022-12-18T21:21:46+01:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://www.passionemaglie.it/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"},"breadcrumb":{ "@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem",	"position": 1, "item": {
				"@id": "https://www.passionemaglie.it",
				"name": "Home"
				}
				},{"@type": "ListItem",	"position": 2, "item": {
				"@id": "https://www.passionemaglie.it/category/rubriche/",
				"name": "Rubriche"
				}
				},{"@type": "ListItem",	"position": 3, "item": {
				"@id": "https://www.passionemaglie.it/category/rubriche/altri-sport/",
				"name": "Altri Sport"
				}
				}]}}</script>  <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><style id='codetipi-15zine-logo-inline-css' type='text/css'>@media only screen and (min-width: 1200px) {.logo-main img{ display:inline-block; width:600px; height:208px;}}</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>.main-menu-bar-color-1 .main-menu .mm-color.menu-item-56817.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-56817:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-56817 > a
			{ background: #228b22; }.main-navigation .menu-item-56817 .menu-wrap > * { border-top-color: #228b22!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57008.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57008:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57008 > a
			{ background: #800000; }.main-navigation .menu-item-57008 .menu-wrap > * { border-top-color: #800000!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-75535.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-75535:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-75535 > a
			{ background: #eeee22; }.main-navigation .menu-item-75535 .menu-wrap > * { border-top-color: #eeee22!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57016.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57016:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57016 > a
			{ background: #0075be; }.main-navigation .menu-item-57016 .menu-wrap > * { border-top-color: #0075be!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57009.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57009:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57009 > a
			{ background: #003153; }.main-navigation .menu-item-57009 .menu-wrap > * { border-top-color: #003153!important; }</style> <script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"2","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"bbdb1a546b3cd439ae46da8b9ac2b39d","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"1048576","wmuPostMaxSize":"536870912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 1MB","wmuPhrasePostMaxSize":"Maximum post size is 512MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5.1","wc_post_id":"96335","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.passionemaglie.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.passionemaglie.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.passionemaglie.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"e384583c70","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script> <script type='text/javascript' id='codetipi-15zine-functions-js-extra'>var codetipi15zineJS = {"root":"https:\/\/www.passionemaglie.it\/wp-json\/codetipi-15zine\/v1\/","nonce":"e384583c70","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Carica altro","noMore":"No More Content"},"args":{"path":"\/","slider":"5100","disqus":false,"iplCached":true,"iplMob":true,"lazy":true,"lightbox":true,"pluginsUrl":"https:\/\/www.passionemaglie.it\/wp-content\/plugins","cookieDuration":360,"frontpage":false,"ipl":[]},"qry":{"page":0,"name":"storia-sigle-maglie-nba","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"200","no_found_rows":false,"order":"DESC"}};</script> <script type='text/javascript' id='codetipi-15zine-functions-js-after'>var codetipi_15zine_56817 = {
		id: 56817,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 4,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"741","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57008 = {
		id: 57008,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"769","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_75535 = {
		id: 75535,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"40","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57016 = {
		id: 57016,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"678","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57009 = {
		id: 57009,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 4,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"673","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_15327 = {
		id: 15327,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 52,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[96335],"post_type":"post","posts_per_page":"4","tag":"","cat":"760,"}	};
	
	var codetipi_15zine_78824 = {
		id: 78824,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 4,
		args: {"posts_per_page":4,"tag__in":[],"cat":"","orderby":"date"}	};</script> <script defer src="https://www.passionemaglie.it/wp-content/cache/autoptimize/js/autoptimize_10b41e1f9afe637c2a9f6fdfb9f59752.js"></script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.passionemaglie.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body></html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Lazy Loading
Database Caching 166/267 queries in 0.024 seconds using memcached

Served from: www.passionemaglie.it @ 2022-12-20 09:47:39 by W3 Total Cache
-->