<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans%3A400%2C700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.passionemaglie.it/wp-content/cache/autoptimize/css/autoptimize_7c8332704732792501477b1d7d96d084.css" rel="stylesheet" /><title>Il tricolore sulla maglia di San Marino per i 90 anni della FSGC</title><meta name="description" content="In occasione del 90 anni della Federazione Sammarinese Giuoco Calcio, Macron ha svelato una maglia celebrativa arancio-bianco-rosso." /><link rel="canonical" href="https://www.passionemaglie.it/maglia-90-anni-san-marino/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino" /><meta property="og:description" content="In occasione del 90 anni della Federazione Sammarinese Giuoco Calcio, Macron ha svelato una maglia celebrativa arancio-bianco-rosso." /><meta property="og:url" content="https://www.passionemaglie.it/maglia-90-anni-san-marino/" /><meta property="og:site_name" content="Passione Maglie" /><meta property="article:publisher" content="http://www.facebook.com/passionemaglie" /><meta property="article:author" content="https://www.facebook.com/matteo.perri" /><meta property="article:published_time" content="2021-11-19T21:08:29+00:00" /><meta property="og:image" content="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90.jpg" /><meta property="og:image:width" content="1396" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino" /><meta name="twitter:creator" content="@mattieperri" /><meta name="twitter:site" content="@passionemaglie" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Matteo Perri" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.passionemaglie.it/#organization","name":"Passione Maglie","url":"https://www.passionemaglie.it/","sameAs":["http://www.facebook.com/passionemaglie","https://instagram.com/passionemaglie/","https://www.youtube.com/passionemaglieIT","https://twitter.com/passionemaglie"],"logo":{"@type":"ImageObject","@id":"https://www.passionemaglie.it/#logo","inLanguage":"it-IT","url":"https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header-retina.png","contentUrl":"https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header-retina.png","width":1200,"height":416,"caption":"Passione Maglie"},"image":{"@id":"https://www.passionemaglie.it/#logo"}},{"@type":"WebSite","@id":"https://www.passionemaglie.it/#website","url":"https://www.passionemaglie.it/","name":"Passione Maglie","description":"Le maglie da calcio e le loro storie, lo stile di un calciatore in campo tra passato, presente e futuro.","publisher":{"@id":"https://www.passionemaglie.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.passionemaglie.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#primaryimage","inLanguage":"it-IT","url":"https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90.jpg","contentUrl":"https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90.jpg","width":1396,"height":600,"caption":"La nuova maglia di San Marino per i 90 anni"},{"@type":"WebPage","@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#webpage","url":"https://www.passionemaglie.it/maglia-90-anni-san-marino/","name":"Il tricolore sulla maglia di San Marino per i 90 anni della FSGC","isPartOf":{"@id":"https://www.passionemaglie.it/#website"},"primaryImageOfPage":{"@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#primaryimage"},"datePublished":"2021-11-19T21:08:29+00:00","dateModified":"2021-11-19T21:08:29+00:00","description":"In occasione del 90 anni della Federazione Sammarinese Giuoco Calcio, Macron ha svelato una maglia celebrativa arancio-bianco-rosso.","breadcrumb":{"@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.passionemaglie.it/maglia-90-anni-san-marino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.passionemaglie.it/"},{"@type":"ListItem","position":2,"name":"La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino"}]},{"@type":"Article","@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#article","isPartOf":{"@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#webpage"},"author":{"@id":"https://www.passionemaglie.it/#/schema/person/fa8498a68f63bb45eb4910f915c7c76e"},"headline":"La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino","datePublished":"2021-11-19T21:08:29+00:00","dateModified":"2021-11-19T21:08:29+00:00","mainEntityOfPage":{"@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#webpage"},"wordCount":166,"commentCount":7,"publisher":{"@id":"https://www.passionemaglie.it/#organization"},"image":{"@id":"https://www.passionemaglie.it/maglia-90-anni-san-marino/#primaryimage"},"thumbnailUrl":"https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90.jpg","keywords":["macron","maglie calcio 2021-2022","maglie celebrative"],"articleSection":["Europa","Maglie","Nazionali"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.passionemaglie.it/maglia-90-anni-san-marino/#respond"]}]},{"@type":"Person","@id":"https://www.passionemaglie.it/#/schema/person/fa8498a68f63bb45eb4910f915c7c76e","name":"Matteo Perri","image":{"@type":"ImageObject","@id":"https://www.passionemaglie.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/675114beb86037fa327009da2510ad6f?s=96&d=mm&r=r","contentUrl":"https://secure.gravatar.com/avatar/675114beb86037fa327009da2510ad6f?s=96&d=mm&r=r","caption":"Matteo Perri"},"description":"Nato con la coppa del mondo sotto il braccio nel 1982, sono un collezionista di maglie da calcio ed ho fondato Passione Maglie nel 2009. Amo lo sport in tutte le sue salse, ho praticato la scherma agonistica per anni e gioco a calcetto in difesa per \"colpa\" di Lilian Thuram. Tra le mie passioni anche internet, SEO, webmarketing e il cibo\u2026 quando \u00e8 gi\u00e0 nel piatto!","sameAs":["https://www.facebook.com/matteo.perri","https://www.instagram.com/mattieperri/","https://twitter.com/mattieperri"],"url":"https://www.passionemaglie.it/author/passionemaglie-it/"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; Feed" href="https://www.passionemaglie.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; Feed dei commenti" href="https://www.passionemaglie.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino Feed dei commenti" href="https://www.passionemaglie.it/maglia-90-anni-san-marino/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-2986957-4"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><style id='codetipi-15zine-style-inline-css' type='text/css'>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</style> <!--[if IE]><link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://www.passionemaglie.it/wp-content/themes/15zine/assets/css/ie.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.passionemaglie.it","hash_tracking":"false","ua":"UA-2986957-4","v4_id":""};</script> <script type='text/javascript' src='https://www.passionemaglie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.passionemaglie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.passionemaglie.it/wp-json/wp/v2/posts/91678" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.passionemaglie.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.passionemaglie.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.passionemaglie.it/?p=91678' /><link rel="alternate" type="application/json+oembed" href="https://www.passionemaglie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionemaglie.it%2Fmaglia-90-anni-san-marino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionemaglie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionemaglie.it%2Fmaglia-90-anni-san-marino%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7905440239671666"
     crossorigin="anonymous"></script> <link rel="preload" type="font/woff2" as="font" href="https://www.passionemaglie.it/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '245601429358154', {}, {
    "agent": "wordpress-5.8.1-3.0.6"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=245601429358154&ev=PageView&noscript=1" /> </noscript> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-270x270.png" /><style type="text/css" id="wp-custom-css">/*CATEGORIE/TAG - Colore testo descrizione*/

.cb-body-light .block-title-wrap .block-subtitle *{ color: #000 !important; }

/*CATEGORIE-TAG - Colore link testuali block subtitle*/
.cb-body-light .block-title-wrap .block-subtitle a{ color: #0075be !important; }

/*CATEGORIE-TAG - Letter spacing descrizione*/ 
.cb-body-light .block-title-wrap .block-subtitle *{ letter-spacing: 0em 
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-91678 single-format-standard excerpt-mob-off mob-fi-tall  cb-body-light cb-footer-dark has--bg body-mob-header-2 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2 cookies-not-set"><div id="cb-outer-container" class="site"><header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-2 sticky-menu-1 sticky-top site-skin-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c"><div class="logo-main-wrap logo-mob-wrap tipi-vertical-c"><div class="logo logo-mobile"><a href="https://www.passionemaglie.it" data-pin-nopin="true"><img src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-mobile.png" srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-retina-mobile.png 2x" alt="Passione Maglie logo mobile" width="220" height="50"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li></ul></div></header><div id="mob-line" class="tipi-l-0"></div><div id="cb-container" class="site-inner container clearfix"><div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-2"><div class="cb-top-menu-wrap tipi-flex side-spacing wrap"><ul class="cb-top-nav secondary-menu tipi-flex"><li id="menu-item-85637" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-85637"><a href="https://www.passionemaglie.it/team/">Team</a></li><li id="menu-item-85638" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-85638"><a href="https://www.passionemaglie.it/contatti/">Contatti</a></li></ul><ul class="menu-icons tipi-flex-eq-height"><li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li></ul></div></div><header id="masthead" class="site-header-block site-header clearfix site-header-2 header-skin-3 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-c"><div class="bg-area"><div class="logo-main-wrap tipi-flex-lcr header-padding tipi-vertical-c tipi-flex-eq-height logo-main-wrap-center side-spacing wrap"><div class="logo-main-wrap header-padding tipi-all-c"><div class="logo logo-main"><a href="https://www.passionemaglie.it" data-pin-nopin="true"><img src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header.png" srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header-retina.png 2x" alt="Passione Maglie logo" width="600" height="208"></a></div></div></div><div class="background"></div></div></header><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-only-when-stuck main-menu-c"><div class="menu-bg-area"><div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap"><div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://www.passionemaglie.it"><img src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-sticky.png" alt="Menu logo" srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-sticky-retina.png 2x"></a></div></div><ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu"><li id="menu-item-56817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56817"><a href="https://www.passionemaglie.it/category/maglie-calcio/" data-ppp="3" data-tid="741"  data-term="category">Maglie</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56817" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-56817 block--light" data-id="56817"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Maglie</h2><a href="https://www.passionemaglie.it/category/maglie-calcio/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-91678 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-maglie-calcio category-nazionali tag-macron tag-maglie-calcio-2021-2022 tag-maglie-celebrative"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglia-90-anni-san-marino/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="La nuova maglia di San Marino per i 90 anni" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglia-90-anni-san-marino/"> La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-91633 post type-post status-publish format-standard has-post-thumbnail hentry category-italia category-maglie-calcio category-serie-a tag-maglie-calcio-2021-2022 tag-new-balance-football tag-maglie-roma"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/roma-terza-maglia-2021-2022-lupetto/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/11/roma-third-kit-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="La terza maglia della Roma con il Lupetto" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/11/roma-third-kit-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/11/roma-third-kit-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/roma-terza-maglia-2021-2022-lupetto/"> Nella terza maglia della Roma 2021-2022 torna il Lupetto </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-91180 post type-post status-publish format-standard has-post-thumbnail hentry category-italia category-maglie-calcio tag-le-coq-sportif tag-maglie-calcio-2021-2022"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/maglie-as-velasca-2021-2022/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/10/velasca-kit-2022-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Le nuove maglie dell&#039;AS Velasca 2021-2022" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/10/velasca-kit-2022-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/10/velasca-kit-2022-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-as-velasca-2021-2022/"> Un giro in giostra con le maglie dell&#8217;AS Velasca 2021-2022 </a></h2></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-56818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-56818"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Club Italiani" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/" data-subtitle="Notizie, articoli e curiosità sulle maglie da calcio dei campionati italiani." data-count="197" data-tid="4"  data-term="category">Club Italiani</a><ul class="sub-menu"><li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56821"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie A" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/" data-subtitle="" data-count="536" data-tid="742"  data-term="category">Serie A</a></li><li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56837"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie B" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/" data-subtitle="" data-count="239" data-tid="743"  data-term="category">Serie B</a></li><li id="menu-item-56820" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56820"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie C" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/" data-subtitle="" data-count="183" data-tid="744"  data-term="category">Serie C</a></li><li id="menu-item-56819" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56819"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Dilettanti" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/" data-subtitle="" data-count="19" data-tid="759"  data-term="category">Dilettanti</a></li></ul></li><li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-56822"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Club Stranieri" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/" data-subtitle="Notizie, articoli e curiosità su tutte le maglie da calcio dei campionati esteri." data-count="297" data-tid="5"  data-term="category">Club Stranieri</a><ul class="sub-menu"><li id="menu-item-56829" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56829"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Premier League" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/" data-subtitle="" data-count="282" data-tid="751"  data-term="category">Premier League</a></li><li id="menu-item-56826" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56826"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Liga" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/" data-subtitle="" data-count="133" data-tid="752"  data-term="category">Liga</a></li><li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56823"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bundesliga" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/" data-subtitle="" data-count="142" data-tid="753"  data-term="category">Bundesliga</a></li><li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56827"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ligue 1" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/" data-subtitle="" data-count="109" data-tid="754"  data-term="category">Ligue 1</a></li><li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56824"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Eredivisie" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/" data-subtitle="" data-count="56" data-tid="755"  data-term="category">Eredivisie</a></li><li id="menu-item-56828" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56828"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/" class="block-more block-mm-init block-changer block-mm-changer" data-title="MLS - NASL" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/" data-subtitle="" data-count="35" data-tid="770"  data-term="category">MLS &#8211; NASL</a></li><li id="menu-item-56825" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56825"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/" class="block-more block-mm-init block-changer block-mm-changer" data-title="J.League" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/" data-subtitle="" data-count="31" data-tid="771"  data-term="category">J.League</a></li><li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56838"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Brasileirao" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/" data-subtitle="" data-count="58" data-tid="756"  data-term="category">Brasileirao</a></li><li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56830"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Primera Argentina" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/" data-subtitle="" data-count="29" data-tid="757"  data-term="category">Primera Argentina</a></li></ul></li><li id="menu-item-56831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper drop-it menu-item-56831"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nazionali" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/" data-subtitle="" data-count="58" data-tid="745"  data-term="category">Nazionali</a><ul class="sub-menu"><li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-56835"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Europa" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/" data-subtitle="" data-count="254" data-tid="746"  data-term="category">Europa</a></li><li id="menu-item-56833" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56833"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/" class="block-more block-mm-init block-changer block-mm-changer" data-title="America" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/" data-subtitle="" data-count="82" data-tid="749"  data-term="category">America</a></li><li id="menu-item-56832" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56832"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Africa" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/" data-subtitle="" data-count="34" data-tid="747"  data-term="category">Africa</a></li><li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56834"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Asia" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/" data-subtitle="" data-count="27" data-tid="748"  data-term="category">Asia</a></li><li id="menu-item-56836" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56836"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Oceania" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/" data-subtitle="" data-count="6" data-tid="750"  data-term="category">Oceania</a></li></ul></li></ul></div></div></li><li id="menu-item-57008" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57008"><a href="https://www.passionemaglie.it/category/palloni/" data-ppp="3" data-tid="769"  data-term="category">Palloni</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57008" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57008 block--light" data-id="57008"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Palloni</h2><a href="https://www.passionemaglie.it/category/palloni/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-88476 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-kappa"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/pallone-serie-b-2021-2022-kappa/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/07/pallone-serie-b-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Il nuovo pallone della Serie B 2021-2022 Kappa" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/07/pallone-serie-b-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/07/pallone-serie-b-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/pallone-serie-b-2021-2022-kappa/"> Kombat Ball, il nuovo pallone della Serie B 2021-2022 </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-88341 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-nike"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/nuovo-pallone-serie-a-2021-2022-nike/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/06/pallone-serie-a-1-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Il nuovo pallone della Serie A 2021-2022" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/06/pallone-serie-a-1-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/06/pallone-serie-a-1-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/nuovo-pallone-serie-a-2021-2022-nike/"> Nike svela il pallone della Serie A 2021-2022 </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-88096 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-nike"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/premier-league-pallone-2021-2022-nike/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/06/premier-pallone-2021-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Pallone Premier League 2021-2022" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/06/premier-pallone-2021-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/06/premier-pallone-2021-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/premier-league-pallone-2021-2022-nike/"> Nike presenta il nuovo pallone della Premier League 2021-2022 </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-75535" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-75535"><a href="https://www.passionemaglie.it/category/rubriche/design/" data-ppp="3" data-tid="40"  data-term="category">Design</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-75535" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-75535 block--light" data-id="75535"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Design</h2><a href="https://www.passionemaglie.it/category/rubriche/design/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-86920 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-rubriche tag-disegni-maglie tag-maglie-portiere"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/poster-maglie-portieri-anni-90/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/04/90s-goalkeepers-nicolas-mardones-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="90s Goalkeepers Nicolas Mardones" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/04/90s-goalkeepers-nicolas-mardones-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/04/90s-goalkeepers-nicolas-mardones-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/poster-maglie-portieri-anni-90/"> Il mito delle maglie dei portieri anni &#8217;90 riproposto in formato poster </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-85164 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-rubriche tag-maglie-arsenal tag-maglie-bayern-monaco tag-disegni-maglie tag-maglie-fiorentina tag-maglie-inter tag-maglie-juventus tag-maglie-manchester-united tag-maglie-milan tag-maglie-newcastle tag-maglie-real-madrid"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/idoli-calcio-anni-90-maglie-mtn/" class="mask-img"> <img width="360" height="154" src="https://www.passionemaglie.it/wp-content/uploads/2021/02/90s-heroes-shirt-header.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Eroi maglie anni 90" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/02/90s-heroes-shirt-header.jpg 1400w, https://www.passionemaglie.it/wp-content/uploads/2021/02/90s-heroes-shirt-header-372x159.jpg 372w, https://www.passionemaglie.it/wp-content/uploads/2021/02/90s-heroes-shirt-header-750x321.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/idoli-calcio-anni-90-maglie-mtn/"> Gli idoli del calcio anni &#8217;90 come ispirazione per le maglie create da MTN </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-84042 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-rubriche tag-canotte-nba"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/nba-calcio-top-5-progetto-graphic-untd/" class="mask-img"> <img width="360" height="180" src="https://www.passionemaglie.it/wp-content/uploads/2020/12/nba-graphic.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Graphic UNTD NBA Calcio" srcset="https://www.passionemaglie.it/wp-content/uploads/2020/12/nba-graphic.jpg 1200w, https://www.passionemaglie.it/wp-content/uploads/2020/12/nba-graphic-372x186.jpg 372w, https://www.passionemaglie.it/wp-content/uploads/2020/12/nba-graphic-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/nba-calcio-top-5-progetto-graphic-untd/"> Quando la NBA ispira il calcio: la nostra Top 5 sul progetto di Graphic UNTD </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-57016" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57016"><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/" data-ppp="3" data-tid="678"  data-term="category">Stemmi</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57016" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57016 block--light" data-id="57016"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Stemmi</h2><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-86636 post type-post status-publish format-standard has-post-thumbnail hentry category-stemmi-araldica tag-maglie-boca-juniors"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/boca-juniors-club-ispirazione-svedese/" class="mask-img"> <img width="360" height="155" src="https://www.passionemaglie.it/wp-content/uploads/2021/04/Un-club-di-ispirazione-svedese.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Boca Juniors" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/04/Un-club-di-ispirazione-svedese.jpg 1396w, https://www.passionemaglie.it/wp-content/uploads/2021/04/Un-club-di-ispirazione-svedese-372x160.jpg 372w, https://www.passionemaglie.it/wp-content/uploads/2021/04/Un-club-di-ispirazione-svedese-750x322.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/boca-juniors-club-ispirazione-svedese/"> Boca Juniors: il club di ispirazione svedese </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-85934 post type-post status-publish format-standard has-post-thumbnail hentry category-stemmi-araldica tag-maglie-napoli"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/mascotte-napoli-o-ciuccio/" class="mask-img"> <img width="360" height="155" src="https://www.passionemaglie.it/wp-content/uploads/2021/03/La-storica-mascotte-del-Napoli.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="La storica mascotte del Napoli" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/03/La-storica-mascotte-del-Napoli.jpg 1396w, https://www.passionemaglie.it/wp-content/uploads/2021/03/La-storica-mascotte-del-Napoli-372x160.jpg 372w, https://www.passionemaglie.it/wp-content/uploads/2021/03/La-storica-mascotte-del-Napoli-750x322.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/mascotte-napoli-o-ciuccio/"> La storica mascotte del Napoli: &#8216;O Ciuccio </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-85208 post type-post status-publish format-standard has-post-thumbnail hentry category-stemmi-araldica tag-maglie-inter"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/nuovo-logo-inter-2021/" class="mask-img"> <img width="360" height="155" src="https://www.passionemaglie.it/wp-content/uploads/2021/02/inter-logo-1.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Il nuovo logo dell&#039;Inter" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/02/inter-logo-1.jpg 1396w, https://www.passionemaglie.it/wp-content/uploads/2021/02/inter-logo-1-372x160.jpg 372w, https://www.passionemaglie.it/wp-content/uploads/2021/02/inter-logo-1-750x322.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/nuovo-logo-inter-2021/"> Il nuovo logo dell&#8217;Inter, si apre una nuova era! </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-57009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57009"><a href="https://www.passionemaglie.it/category/rubriche/" data-ppp="3" data-tid="673"  data-term="category">Rubriche</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57009" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57009 block--light" data-id="57009"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Rubriche</h2><a href="https://www.passionemaglie.it/category/rubriche/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-91209 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport category-rubriche tag-canotte-nba"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/maglie-nba-2021-2022-75-anni/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/11/maglie-nba-2021-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Tutte le maglie della NBA 2021-2022" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/11/maglie-nba-2021-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/11/maglie-nba-2021-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-nba-2021-2022-75-anni/"> Le maglie della NBA 2021-2022, un mix di stili per i 75 anni della Lega </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-91021 post type-post status-publish format-standard has-post-thumbnail hentry category-storie-calcio-maglie category-rubriche tag-curiosita-maglie tag-maglie-galatasaray tag-maglie-inter tag-maglie-calcio-2021-2022 tag-maglie-roma tag-maglie-venezia"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/regolamento-kit-uefa-2021-spiegazione/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/10/uefa-regole-kit-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Regolamento UEFA maglie 2021" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/10/uefa-regole-kit-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/10/uefa-regole-kit-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/regolamento-kit-uefa-2021-spiegazione/"> Colori, stemmi ed elementi decorativi: vi spieghiamo il regolamento UEFA </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-90931 post type-post status-publish format-standard has-post-thumbnail hentry category-storie-calcio-maglie tag-curiosita-maglie tag-maglie-lazio tag-maglie-roma"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/unica-maglia-derby-di-roma/" class="mask-img"> <img width="360" height="240" src="https://www.passionemaglie.it/wp-content/uploads/2021/09/cover_roma_lazio-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image" alt="Roma-Lazio unica maglia" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/09/cover_roma_lazio-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/09/cover_roma_lazio-720x480.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/unica-maglia-derby-di-roma/"> Il derby di Roma oltre la rivalità: uniti sotto un&#8217;unica maglia </a></h2></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-57010" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57010"><a href="https://www.passionemaglie.it/category/rubriche/altri-sport/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Altri Sport" data-url="https://www.passionemaglie.it/category/rubriche/altri-sport/" data-subtitle="" data-count="88" data-tid="760"  data-term="category">Altri Sport</a></li><li id="menu-item-57012" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57012"><a href="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Esperienze" data-url="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/" data-subtitle="" data-count="28" data-tid="734"  data-term="category">Esperienze</a></li><li id="menu-item-57013" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57013"><a href="https://www.passionemaglie.it/category/rubriche/interviste/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Interviste" data-url="https://www.passionemaglie.it/category/rubriche/interviste/" data-subtitle="" data-count="15" data-tid="733"  data-term="category">Interviste</a></li><li id="menu-item-57014" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57014"><a href="https://www.passionemaglie.it/category/rubriche/sport-marketing/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Sport Marketing" data-url="https://www.passionemaglie.it/category/rubriche/sport-marketing/" data-subtitle="" data-count="154" data-tid="9"  data-term="category">Sport Marketing</a></li><li id="menu-item-57015" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57015"><a href="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/" class="block-more block-mm-init block-changer block-mm-changer" data-title="PM Racconta" data-url="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/" data-subtitle="" data-count="65" data-tid="675"  data-term="category">PM Racconta</a></li><li id="menu-item-57017" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57017"><a href="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venerdì Vintage" data-url="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/" data-subtitle="" data-count="42" data-tid="674"  data-term="category">Venerdì Vintage</a></li></ul></div></div></li></ul><ul class="menu-icons horizontal-menu tipi-flex-eq-height"><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li></ul></div></div></nav><div id="cb-content" class="content-area clearfix"><div class="post-wrap clearfix title-beneath hero-m sidebar-on sidebar-right hero-core-11 post-91678 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-maglie-calcio category-nazionali tag-macron tag-maglie-calcio-2021-2022 tag-maglie-celebrative"><div class="hero-wrap cb-fis clearfix hero-11 wrap content-bg no-par"><div class="hero"><img width="1396" height="600" src="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90.jpg" class="flipboard-image wp-post-image" alt="La nuova maglia di San Marino per i 90 anni" srcset="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90.jpg 1396w, https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90-372x160.jpg 372w, https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90-750x322.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90-770x331.jpg 770w" sizes="(max-width: 1396px) 100vw, 1396px" /></div></div><div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1"><div class="tipi-cols clearfix"><div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8"><article><div class="breadcrumbs-wrap breadcrumbs-sz-
 m	"><div class="breadcrumbs"><div class="crumb"> <a href="https://www.passionemaglie.it"> <span>Home</span> </a></div> <i class="codetipi-15zine-i-chevron-right"></i><div class="crumb"> <a href="https://www.passionemaglie.it/category/maglie-calcio/"> <span>Maglie</span> </a></div> <i class="codetipi-15zine-i-chevron-right"></i><div class="crumb"> <a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/"> <span>Nazionali</span> </a></div> <i class="codetipi-15zine-i-chevron-right"></i><div class="crumb"> <a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/"> <span>Europa</span> </a></div></div></div><div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://www.passionemaglie.it/author/passionemaglie-it/" class="author-avatar"><img alt="" class="avatar avatar-50 photo avatar-default" height="50" src="https://www.passionemaglie.it/wp-content/uploads/2016/01/matteo-perri-50x50.jpg" width="50"></a></span><span class="byline-part author"><a class="url fn n" href="https://www.passionemaglie.it/author/passionemaglie-it/">Matteo Perri</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2021-11-19T22:08:29+01:00">19 Novembre 2021</time></span></div></div></div><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap
 "><p>Chi ha visto le immagini dell&#8217;ultima partita di <strong>San Marino</strong> si sarà chiesto come mai i Titani indossassero una maglia così diversa dalla classica biancazzurra.</p><p>Si tratta della divisa celebrativa per i <strong>90 anni della Federazione Sammarinese Giuoco Calcio</strong>, realizzata in collaborazione con <strong>Macron</strong>. I colori, arancione, bianco e rosso paonazzo, sono quelli della <strong>prima bandiera di San Marino</strong>, adottata nel lontano 1465 e tuttora in uso su gonfaloni di rappresentanza e in occasione di rievocazioni storiche.</p><p>Sul fianco sinistro è riportato il perimetro dei confini sammarinesi tono su tono con effetto embossed, all&#8217;interno del collo è stampata la storica bandiera tricolore con la scritta &#8220;90 anni&#8221;. Pur richiamando il passato, sulla maglia è presente il <strong>nuovo stemma della Nazionale</strong> lanciato a inizio anno.</p><p></p><div class="fotorama responsive-image-silder"
 data-width=100%									data-height=""																		data-nav=thumbs						data-navposition=bottom			data-thumbwidth=100			data-thumbheight=100						data-thumbborderwidth=3			data-allowfullscreen=true			data-fit=scaledown			data-thumbfit=cover			data-transition=crossfade			data-click=true			data-transitionduration=250			false			title			data-hash=false			data-autoplay=false			data-stopautoplayontouch=false			data-loop=true			data-keyboard=true			data-arrows=true			data-click=true			data-swipe=true			data-trackpad=true			data-shuffle=false			data-direction=ltr			data-spinner=true			> <img src="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-formazione.jpg" data-caption="" alt="Formazione San Marino con divisa 90 anni"><img src="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-england.jpg" data-caption="" alt="San Marino-Inghilterra 2021"><img src="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-kit-90.jpg" data-caption="" alt="Kit San Marino 90 anni"><img src="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-90-anni.jpg" data-caption="" alt="Presentazione maglia San Marino 90 anni a Palazzo Pubblico"><img src="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-presentazione.jpg" data-caption="" alt="Presentazione maglia San Marino 90 anni"><img src="https://www.passionemaglie.it/wp-content/uploads/2021/11/san-marino-box.jpg" data-caption="" alt="Box speciale San Marino 90"></div>  <script>jQuery(document).ready(function() {
		jQuery(function () {
			jQuery('.responsive-image-silder').fotorama({
				spinner: {
					lines: 13,
					color: 'rgba(0, 0, 0, .75)',
					className: 'fotorama',
				},
							});
		});
		
		jQuery('.fotorama__stage').addClass('hvr-grow');
	});</script> <p>Due le versioni in vendita, entrambe all&#8217;interno di una confezione speciale e in <strong>edizione limitata</strong>: la prima è la sola maglia al prezzo di 90 €, la seconda comprende anche pantaloncini e calzettoni al prezzo di 110 €.</p></div></div><footer class="cb-article-footer entry-footer tipi-xs-12"><p class="cb-tags tags cb-post-footer-block"> <a href="https://www.passionemaglie.it/tag/macron/" rel="tag">macron</a><a href="https://www.passionemaglie.it/tag/maglie-calcio-2021-2022/" rel="tag">maglie calcio 2021-2022</a><a href="https://www.passionemaglie.it/tag/maglie-celebrative/" rel="tag">maglie celebrative</a></p><div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.passionemaglie.it/maglia-90-anni-san-marino/" target="_blank" rel="noopener nofollow" class="cb-social-fb tipi-tip tipi-tip-b" data-title="Condividi"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://www.passionemaglie.it/maglia-90-anni-san-marino/" target="_blank" rel="noopener nofollow" class="cb-social-tw tipi-tip tipi-tip-b" data-title="Tweet"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://www.passionemaglie.it/maglia-90-anni-san-marino/" target="_blank" rel="noopener nofollow" class="cb-social-pin tipi-tip tipi-tip-b" data-pin-do="buttonBookmark" data-pin-save="true" data-pin-custom="true" data-title="Pinterest"><i class="codetipi-15zine-i-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=https://www.passionemaglie.it/maglia-90-anni-san-marino/" class="cb-social-em tipi-tip tipi-tip-b" data-title="Email"><i class="codetipi-15zine-i-mail" aria-hidden="true"></i></a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://www.passionemaglie.it/author/passionemaglie-it/"><img alt="" class="avatar avatar-100 photo avatar-default" height="100" src="https://www.passionemaglie.it/wp-content/uploads/2016/01/matteo-perri-100x100.jpg" width="100"></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://www.passionemaglie.it/author/passionemaglie-it/"><span>Matteo Perri</span></a></div><div class="cb-author-position author-job cb-font-header"> Fondatore</div><p class="cb-author-bio biography">Nato con la coppa del mondo sotto il braccio nel 1982, sono un collezionista di maglie da calcio ed ho fondato Passione Maglie nel 2009. Amo lo sport in tutte le sue salse, ho praticato la scherma agonistica per anni e gioco a calcetto in difesa per "colpa" di Lilian Thuram. Tra le mie passioni anche internet, SEO, webmarketing e il cibo… quando è già nel piatto!</p><div class="social-icons"><a href="https://www.facebook.com/matteo.perri" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Facebook"><i class="codetipi-15zine-i-facebook"></i></a><a href="https://twitter.com/mattieperri" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a><a href="https://www.instagram.com/mattieperri/" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Instagram"><i class="codetipi-15zine-i-instagram"></i></a></div></div></div><div id="block-wrap-99698" class="block-wrap block-wrap-52 block-to-see block-wrap-slider cb-module-block clearfix cb-style-overlay tipi-xs-12 block-css-99698 block--light" data-id="99698"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Articoli correlati</h2></div><div class="slider clearfix" data-ppp="2" data-dir="0" data-s="52" data-effect="1"><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/roma-terza-maglia-2021-2022-lupetto/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="La terza maglia della Roma con il Lupetto" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2021/11/roma-third-kit-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2021/11/roma-third-kit-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2021/11/roma-third-kit-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/roma-terza-maglia-2021-2022-lupetto/"> Nella terza maglia della Roma 2021-2022 torna il Lupetto </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/maglie-as-velasca-2021-2022/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="Le nuove maglie dell&#039;AS Velasca 2021-2022" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2021/10/velasca-kit-2022-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2021/10/velasca-kit-2022-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2021/10/velasca-kit-2022-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-as-velasca-2021-2022/"> Un giro in giostra con le maglie dell&#8217;AS Velasca 2021-2022 </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/maglie-venezia-2021-2022-kappa/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="La nuova quarta maglia del Venezia 2021-2022" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2021/08/venezia-quarta-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2021/08/venezia-quarta-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2021/08/venezia-quarta-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-venezia-2021-2022-kappa/"> Il Venezia riabbraccia la Serie A con le maglie 2021-2022 di Kappa </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/regolamento-kit-uefa-2021-spiegazione/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="Regolamento UEFA maglie 2021" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2021/10/uefa-regole-kit-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2021/10/uefa-regole-kit-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2021/10/uefa-regole-kit-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/regolamento-kit-uefa-2021-spiegazione/"> Colori, stemmi ed elementi decorativi: vi spieghiamo il regolamento UEFA </a></h2></div></article> <span class="slider-arrow vertical-c slider-arrow-prev"><i class="codetipi-15zine-i-chevron-left"></i></span><span class="slider-arrow vertical-c slider-arrow-next"><i class="codetipi-15zine-i-chevron-right"></i></span></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Iscriviti alla discussione</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.passionemaglie.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notifica</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">tutti i commenti dopo il mio</option><option value="all_comment" >solo le risposte al mio commento</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d0dacd826b" /><input type="hidden" name="_wp_http_referer" value="/maglia-90-anni-san-marino/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=r 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></div><div class="wpd-textarea-wrap"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-0_0">Label</label><textarea id="wc-textarea-0_0"   placeholder="Scrivi un commento" aria-label="Scrivi un commento" required name="wc_comment" class="wc_comment wpd-field"></textarea></div><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nome*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" /> <label for="wc_email-0_0" class="wpdlb">E-mail*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sito web" /> <label for="wc_website-0_0" class="wpdlb">Sito web</label><div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>(facoltativo)</span></div></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Pubblica" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=r 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></div><div class="wpd-textarea-wrap"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi un commento" aria-label="Scrivi un commento" required name="wc_comment" class="wc_comment wpd-field"></textarea></div><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-mail*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sito web" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Sito web</label><div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>(facoltativo)</span></div></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Pubblica" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="7"> <span class='wpdtc' title='7'>7</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-sorting"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">Ordine cronologico</span> <i class="fas fa-sort-down"></i><div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Prima i più recenti</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Commenti più votati</span></div></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination" style='display:none;'><div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Load More Comments </button></div> <input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></footer></article></div><div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix"><aside class="cb-sidebar sidebar"><div id="custom_html-4" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://goo.gl/om7iWt" target="_blank" rel="nofollow noopener"><video width="300" height="250" autoplay loop muted playsinline> <source 
src="https://www.passionemaglie.it/img/cfs.webm" type="video/webm"> <source src="https://www.passionemaglie.it/img/cfs2.mp4" 
type="video/mp4"></video> </a></div></div><div id="recent-comments-2" class="cb-sidebar-widget codetipi-15zine-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Ultimi commenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Stess3</span> su <a href="https://www.passionemaglie.it/maglia-90-anni-san-marino/#comment-779765">La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino</a></li><li class="recentcomments"><span class="comment-author-link">Edmondo</span> su <a href="https://www.passionemaglie.it/maglia-90-anni-san-marino/#comment-779764">La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo</span> su <a href="https://www.passionemaglie.it/maglia-90-anni-san-marino/#comment-779763">La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino</a></li><li class="recentcomments"><span class="comment-author-link">Romeo</span> su <a href="https://www.passionemaglie.it/maglia-90-anni-san-marino/#comment-779762">La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino</a></li><li class="recentcomments"><span class="comment-author-link">Magliomane</span> su <a href="https://www.passionemaglie.it/maglia-90-anni-san-marino/#comment-779761">La maglia celebrativa per i 90 anni della Federazione Giuoco Calcio di San Marino</a></li><li class="recentcomments"><span class="comment-author-link">Swan</span> su <a href="https://www.passionemaglie.it/roma-terza-maglia-2021-2022-lupetto/#comment-779760">Nella terza maglia della Roma 2021-2022 torna il Lupetto</a></li></ul></div></aside></div></div></div></div></div><footer id="cb-footer" class="site-footer"><div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding"><div class="cb-three cb-column clearfix"><div id="search-2" class="cb-footer-widget codetipi-15zine-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://www.passionemaglie.it/"> <input type="search" class="search-field font-h" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button></form></div></div></div><div class="cb-footer-lower cb-font-header clearfix"><div class="wrap clearfix"><div id="cb-footer-logo"> <a href="https://www.passionemaglie.it"> <img src="https://www.passionemaglie.it/wp-content/uploads/2016/01/footer-pm.png" alt=" logo"  srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/footer-pm-retina.png 2x"> </a></div><div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-57026" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57026"><a href="https://www.passionemaglie.it/team/">Team</a></li><li id="menu-item-57029" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57029"><a href="https://www.passionemaglie.it/contatti/">Contatti</a></li><li id="menu-item-77569" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-77569"><a href="https://www.passionemaglie.it/disclaimer/">Disclaimer</a></li><li id="menu-item-57027" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57027"><a href="https://www.passionemaglie.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-57028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop menu-item-57028"><a href="https://www.passionemaglie.it/privacy-policy/">Privacy Policy</a></li></ul></div><div class="cb-copyright">Tutti i diritti riservati ©</div><div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div></div></div></footer></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1"><div class="bg-area"><div class="content-wrap"><div class="content"><div class="logo-x-wrap tipi-flex vertical-c"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56817"><a href="https://www.passionemaglie.it/category/maglie-calcio/">Maglie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-56818"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/">Club Italiani</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56821"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56837"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56820"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/">Serie C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56819"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/">Dilettanti</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-56822"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/">Club Stranieri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56829"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56826"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/">Liga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56823"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/">Bundesliga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56827"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/">Ligue 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56824"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/">Eredivisie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56828"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/">MLS &#8211; NASL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56825"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/">J.League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56838"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/">Brasileirao</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56830"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/">Primera Argentina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper standard-drop menu-item-56831"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/">Nazionali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-56835"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56833"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/">America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56832"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56834"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56836"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/">Oceania</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57008"><a href="https://www.passionemaglie.it/category/palloni/">Palloni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-75535"><a href="https://www.passionemaglie.it/category/rubriche/design/">Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57016"><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/">Stemmi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57009"><a href="https://www.passionemaglie.it/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57010"><a href="https://www.passionemaglie.it/category/rubriche/altri-sport/">Altri Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57012"><a href="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/">Esperienze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57013"><a href="https://www.passionemaglie.it/category/rubriche/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57014"><a href="https://www.passionemaglie.it/category/rubriche/sport-marketing/">Sport Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57015"><a href="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/">PM Racconta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57017"><a href="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/">Venerdì Vintage</a></li></ul></li></ul></nav><ul class="menu-icons horizontal-menu"></ul></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay"> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c wrap"><div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8"><form method="get" class="search tipi-flex" action="https://www.passionemaglie.it/"> <input type="search" class="search-field font-h" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button></form><div class="search-hints"> <span class="search-hint"> Type to search or hit ESC to close </span></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Visualizza tutti i risultati</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2"></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Passione Maglie",
	"description": "Le maglie da calcio e le loro storie, lo stile di un calciatore in campo tra passato, presente e futuro.","url": "https://www.passionemaglie.it/","datePublished": "2021-11-19T22:08:29+01:00","dateCreated": "2021-11-19T22:08:29+01:00","dateModified": "2021-11-19T22:08:29+01:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://www.passionemaglie.it/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"},"breadcrumb":{ "@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem",	"position": 1, "item": {
				"@id": "https://www.passionemaglie.it",
				"name": "Home"
				}
				},{"@type": "ListItem",	"position": 2, "item": {
				"@id": "https://www.passionemaglie.it/category/maglie-calcio/",
				"name": "Maglie"
				}
				},{"@type": "ListItem",	"position": 3, "item": {
				"@id": "https://www.passionemaglie.it/category/maglie-calcio/nazionali/",
				"name": "Nazionali"
				}
				},{"@type": "ListItem",	"position": 4, "item": {
				"@id": "https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/",
				"name": "Europa"
				}
				}]}}</script>  <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><style id='codetipi-15zine-logo-inline-css' type='text/css'>@media only screen and (min-width: 1200px) {.logo-main img{ display:inline-block; width:600px; height:208px;}}</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>.main-menu-bar-color-1 .main-menu .mm-color.menu-item-56817.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-56817:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-56817 > a
			{ background: #228b22; }.main-navigation .menu-item-56817 .menu-wrap > * { border-top-color: #228b22!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57008.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57008:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57008 > a
			{ background: #800000; }.main-navigation .menu-item-57008 .menu-wrap > * { border-top-color: #800000!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-75535.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-75535:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-75535 > a
			{ background: #eeee22; }.main-navigation .menu-item-75535 .menu-wrap > * { border-top-color: #eeee22!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57016.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57016:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57016 > a
			{ background: #0075be; }.main-navigation .menu-item-57016 .menu-wrap > * { border-top-color: #0075be!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57009.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57009:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57009 > a
			{ background: #003153; }.main-navigation .menu-item-57009 .menu-wrap > * { border-top-color: #003153!important; }</style> <script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"2","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"bbdb1a546b3cd439ae46da8b9ac2b39d","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"1048576","wmuPostMaxSize":"536870912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 1MB","wmuPhrasePostMaxSize":"Maximum post size is 512MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.7","wc_post_id":"91678","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.passionemaglie.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.passionemaglie.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.passionemaglie.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"9a48e9b566"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script> <script type='text/javascript' id='codetipi-15zine-functions-js-extra'>var codetipi15zineJS = {"root":"https:\/\/www.passionemaglie.it\/wp-json\/codetipi-15zine\/v1\/","nonce":"9a48e9b566","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Carica altro","noMore":"No More Content"},"args":{"path":"\/","slider":"5100","disqus":false,"iplCached":true,"iplMob":true,"lazy":true,"lightbox":true,"pluginsUrl":"https:\/\/www.passionemaglie.it\/wp-content\/plugins","cookieDuration":90,"frontpage":false,"ipl":[]},"qry":{"page":0,"name":"maglia-90-anni-san-marino","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"200","no_found_rows":false,"order":"DESC"}};</script> <script type='text/javascript' id='codetipi-15zine-functions-js-after'>var codetipi_15zine_56817 = {
		id: 56817,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 4,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"741","post_type":{"post":"post","responsive_slider":"responsive_slider"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57008 = {
		id: 57008,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"769","post_type":{"post":"post","responsive_slider":"responsive_slider"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_75535 = {
		id: 75535,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"40","post_type":{"post":"post","responsive_slider":"responsive_slider"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57016 = {
		id: 57016,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"678","post_type":{"post":"post","responsive_slider":"responsive_slider"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57009 = {
		id: 57009,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 4,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"673","post_type":{"post":"post","responsive_slider":"responsive_slider"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_99698 = {
		id: 99698,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 52,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[91678],"post_type":"post","posts_per_page":"4","tag":"macron,maglie-calcio-2021-2022,maglie-celebrative"}	};</script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/www.passionemaglie.it\/wp-admin\/admin-ajax.php","nonce":"85cf66e6a4","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"400","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1"};</script> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(27,64,106,0.89);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e di profilazione per le funzionalità del sito. Per saperne di più leggi la nostra "Cookie policy". Cliccando su "Chiudi" o continuando a visitare il sito acconsentirai al loro utilizzo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Chiudi">Chiudi</a><a href="https://www.passionemaglie.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Cookie policy">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Chiudi"></a></div></div> <script defer src="https://www.passionemaglie.it/wp-content/cache/autoptimize/js/autoptimize_9a26b9fe82838adf7237e33d6c64903c.js"></script></body></html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 174/210 queries in 0.020 seconds using memcached

Served from: www.passionemaglie.it @ 2021-11-20 15:20:38 by W3 Total Cache
-->