<!DOCTYPE html><html lang="it-IT"><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.passionemaglie.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans%3A400%2C700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.passionemaglie.it/wp-content/cache/autoptimize/css/autoptimize_8cb985adf32a92f5914abb9ced277587.css" rel="stylesheet" /><title>Maglie Serie B 2022-2023: tutte le foto e gli sponsor tecnici</title><meta name="description" content="Non perdere l&#039;analisi dettagliata con tutte le maglie della Serie B stagione 2022-2023: foto, dettagli e curiosità." /><link rel="canonical" href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Maglie Serie B 2022-2023: tutte le foto e gli sponsor tecnici" /><meta property="og:description" content="Non perdere l&#039;analisi dettagliata con tutte le maglie della Serie B stagione 2022-2023: foto, dettagli e curiosità." /><meta property="og:url" content="https://www.passionemaglie.it/maglie-serie-b-2022-2023/" /><meta property="og:site_name" content="Passione Maglie" /><meta property="article:publisher" content="http://www.facebook.com/passionemaglie" /><meta property="article:author" content="https://www.facebook.com/matteo.perri" /><meta property="article:published_time" content="2022-11-01T20:57:46+00:00" /><meta property="article:modified_time" content="2022-11-07T16:27:03+00:00" /><meta property="og:image" content="https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b.jpg" /><meta property="og:image:width" content="1396" /><meta property="og:image:height" content="600" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Matteo Perri" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mattieperri" /><meta name="twitter:site" content="@passionemaglie" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Matteo Perri" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="11 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; Feed" href="https://www.passionemaglie.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; Feed dei commenti" href="https://www.passionemaglie.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Passione Maglie &raquo; Le maglie della Serie B 2022-2023: tutti i colori del campionato degli italiani Feed dei commenti" href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/feed/" />  <script
				src="//www.googletagmanager.com/gtag/js?id=UA-2986957-4"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <style id='global-styles-inline-css' type='text/css'>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</style><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><style id='codetipi-15zine-style-inline-css' type='text/css'>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</style> <!--[if IE]><link rel='stylesheet' id='codetipi-15zine-ie9-css'  href='https://www.passionemaglie.it/wp-content/themes/15zine/assets/css/ie.css' type='text/css' media='all' /> <![endif]--> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.passionemaglie.it","hash_tracking":"false","ua":"UA-2986957-4","v4_id":"G-ZTDS01KZES"};</script> <script type='text/javascript' src='https://www.passionemaglie.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.passionemaglie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.passionemaglie.it/wp-json/wp/v2/posts/95831" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.passionemaglie.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.passionemaglie.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.passionemaglie.it/?p=95831' /><link rel="alternate" type="application/json+oembed" href="https://www.passionemaglie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionemaglie.it%2Fmaglie-serie-b-2022-2023%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.passionemaglie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.passionemaglie.it%2Fmaglie-serie-b-2022-2023%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7905440239671666"
     crossorigin="anonymous"></script> <link rel="preload" type="font/woff2" as="font" href="https://www.passionemaglie.it/wp-content/themes/15zine/assets/css/15zine/codetipi-15zine.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '245601429358154', {}, {
    "agent": "wordpress-5.9.3-3.0.8"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=245601429358154&ev=PageView&noscript=1" /> </noscript> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.passionemaglie.it/wp-content/uploads/2019/10/cropped-logo-512-1-270x270.png" /><style type="text/css" id="wp-custom-css">/*CATEGORIE/TAG - Colore testo descrizione*/

.cb-body-light .block-title-wrap .block-subtitle *{ color: #000 !important; }

/*CATEGORIE-TAG - Colore link testuali block subtitle*/
.cb-body-light .block-title-wrap .block-subtitle a{ color: #0075be !important; }

/*CATEGORIE-TAG - Letter spacing descrizione*/ 
.cb-body-light .block-title-wrap .block-subtitle *{ letter-spacing: 0em 
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-95831 single-format-standard excerpt-mob-off mob-fi-tall  cb-body-light cb-footer-dark has--bg body-mob-header-2 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <script type='text/javascript'>function updateConfig() {
        var eventsFilter = "Microdata,SubscribedButtonClick";
        var eventsFilterList = eventsFilter.split(',');
        fbq.instance.pluginConfig.set("245601429358154", 'openbridge',
          {'endpoints':
            [{
              'targetDomain': window.location.href,
              'endpoint': window.location.href + '.open-bridge'
            }],
            'eventsFilter': {
              'eventNames':eventsFilterList,
              'filteringMode':'blocklist'
            }
          }
        );
        fbq.instance.configLoaded("245601429358154");
      }

      window.onload = function() {
        var s = document.createElement('script');
        s.setAttribute('src', "https://www.passionemaglie.it/wp-content/plugins/official-facebook-pixel/core/../js/openbridge_plugin.js");
        s.setAttribute('onload', 'updateConfig()');
        document.body.appendChild( s );
      }</script> <div id="cb-outer-container" class="site"><header id="mobhead" class="site-header-block site-mob-header tipi-l-0 site-mob-header-2 sticky-menu-1 sticky-top site-skin-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c"><div class="logo-main-wrap logo-mob-wrap tipi-vertical-c"><div class="logo logo-mobile"><a href="https://www.passionemaglie.it" data-pin-nopin="true"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%2050'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-mobile.png" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-retina-mobile.png 2x" alt="Passione Maglie logo mobile" width="220" height="50"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon vertical-c"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="codetipi-15zine-i-menu" aria-hidden="true"></i></a></li></ul></div></header><div id="mob-line" class="tipi-l-0"></div><div id="cb-container" class="site-inner container clearfix"><div id="cb-top-menu" class="secondary-menu-wrap cb-font-header tipi-m-0-down clearfix site-skin-2"><div class="cb-top-menu-wrap tipi-flex side-spacing wrap"><ul class="cb-top-nav secondary-menu tipi-flex"><li id="menu-item-85637" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-85637"><a href="https://www.passionemaglie.it/team/">Team</a></li><li id="menu-item-85638" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-85638"><a href="https://www.passionemaglie.it/contatti/">Contatti</a></li></ul><ul class="menu-icons tipi-flex-eq-height"><li class="codetipi-15zine-icon icon-wrap icon-wrap-facebook"><a href="http://www.facebook.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Facebook" rel="noopener nofollow"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-twitter"><a href="http://www.twitter.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Twitter" rel="noopener nofollow"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon icon-wrap icon-wrap-instagram"><a href="http://www.instagram.com/passionemaglie" class="tipi-vertical-c tipi-tip tipi-tip-b" data-title="Instagram" rel="noopener nofollow"><i class="codetipi-15zine-i-instagram" aria-hidden="true"></i></a></li><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li></ul></div></div><header id="masthead" class="site-header-block site-header clearfix site-header-2 header-skin-3 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-1 logo-only-when-stuck main-menu-c"><div class="bg-area"><div class="logo-main-wrap tipi-flex-lcr header-padding tipi-vertical-c tipi-flex-eq-height logo-main-wrap-center side-spacing wrap"><div class="logo-main-wrap header-padding tipi-all-c"><div class="logo logo-main"><a href="https://www.passionemaglie.it" data-pin-nopin="true"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20208'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header.png" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-header-retina.png 2x" alt="Passione Maglie logo" width="600" height="208"></a></div></div></div><div class="background"></div></div></header><div id="header-line"></div><nav id="cb-nav-bar" class="main-navigation cb-nav-bar-wrap nav-bar tipi-m-0-down clearfix site-skin-2 mm-ani-1 mm-skin-2 main-menu-bar-color-1 sticky-top sticky-menu sticky-menu-1 logo-only-when-stuck main-menu-c"><div class="menu-bg-area"><div id="cb-main-menu" class="main-menu-wrap cb-nav-bar-wrap clearfix cb-font-header main-nav-wrap vertical-c side-spacing wrap"><div class="logo-menu-wrap tipi-vertical-c"><div id="cb-nav-logo" class="main-menu-logo logo"><a href="https://www.passionemaglie.it"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-sticky.png" alt="Menu logo" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/pm-sticky-retina.png 2x"></a></div></div><ul id="menu-main-menu" class="main-menu nav cb-main-nav main-nav clearfix tipi-flex horizontal-menu"><li id="menu-item-56817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56817"><a href="https://www.passionemaglie.it/category/maglie-calcio/" data-ppp="3" data-tid="741"  data-term="category">Maglie</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56817" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-56817 block--light" data-id="56817"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Maglie</h2><a href="https://www.passionemaglie.it/category/maglie-calcio/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-95831 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-b tag-adidas tag-castore tag-errea-sport tag-eye-sport tag-frankie-garage-sport tag-givova tag-kappa tag-macron tag-mizuno tag-new-balance-football tag-nike"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Le maglie della Serie B 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/"> Le maglie della Serie B 2022-2023: tutti i colori del campionato degli italiani </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94516 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-maglie-calcio-2022-2023"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglie-serie-a-2022-2023/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Tutte le maglie della Serie A 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-serie-a-2022-2023/"> Tutte le maglie della Serie A 2022-2023! </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-95557 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-maglie-calcio-2022-2023 tag-maglie-milan tag-puma"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/terza-maglia-milan-2022-2023-verde/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="La nuova terza maglia del Milan 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/terza-maglia-milan-2022-2023-verde/"> Verde oliva per la terza maglia del Milan 2022-2023 che omaggia Milano </a></h2></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-56818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it menu-item-56818"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Club Italiani" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/" data-subtitle="Notizie, articoli e curiosità sulle maglie da calcio dei campionati italiani." data-count="202" data-tid="4"  data-term="category">Club Italiani</a><ul class="sub-menu"><li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56821"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie A" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/" data-subtitle="" data-count="567" data-tid="742"  data-term="category">Serie A</a></li><li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-56837"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie B" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/" data-subtitle="" data-count="256" data-tid="743"  data-term="category">Serie B</a></li><li id="menu-item-56820" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56820"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Serie C" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/" data-subtitle="" data-count="186" data-tid="744"  data-term="category">Serie C</a></li><li id="menu-item-56819" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56819"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Dilettanti" data-url="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/" data-subtitle="" data-count="19" data-tid="759"  data-term="category">Dilettanti</a></li></ul></li><li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-56822"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Club Stranieri" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/" data-subtitle="Notizie, articoli e curiosità su tutte le maglie da calcio dei campionati esteri." data-count="317" data-tid="5"  data-term="category">Club Stranieri</a><ul class="sub-menu"><li id="menu-item-56829" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56829"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Premier League" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/" data-subtitle="" data-count="293" data-tid="751"  data-term="category">Premier League</a></li><li id="menu-item-56826" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56826"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Liga" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/" data-subtitle="" data-count="140" data-tid="752"  data-term="category">Liga</a></li><li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56823"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Bundesliga" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/" data-subtitle="" data-count="147" data-tid="753"  data-term="category">Bundesliga</a></li><li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56827"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Ligue 1" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/" data-subtitle="" data-count="113" data-tid="754"  data-term="category">Ligue 1</a></li><li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56824"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Eredivisie" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/" data-subtitle="" data-count="58" data-tid="755"  data-term="category">Eredivisie</a></li><li id="menu-item-56828" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56828"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/" class="block-more block-mm-init block-changer block-mm-changer" data-title="MLS - NASL" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/" data-subtitle="" data-count="36" data-tid="770"  data-term="category">MLS &#8211; NASL</a></li><li id="menu-item-56825" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56825"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/" class="block-more block-mm-init block-changer block-mm-changer" data-title="J.League" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/" data-subtitle="" data-count="33" data-tid="771"  data-term="category">J.League</a></li><li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56838"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Brasileirao" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/" data-subtitle="" data-count="60" data-tid="756"  data-term="category">Brasileirao</a></li><li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56830"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Primera Argentina" data-url="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/" data-subtitle="" data-count="31" data-tid="757"  data-term="category">Primera Argentina</a></li></ul></li><li id="menu-item-56831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-56831"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Nazionali" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/" data-subtitle="" data-count="65" data-tid="745"  data-term="category">Nazionali</a><ul class="sub-menu"><li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56835"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Europa" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/" data-subtitle="" data-count="258" data-tid="746"  data-term="category">Europa</a></li><li id="menu-item-56833" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56833"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/" class="block-more block-mm-init block-changer block-mm-changer" data-title="America" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/" data-subtitle="" data-count="83" data-tid="749"  data-term="category">America</a></li><li id="menu-item-56832" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56832"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Africa" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/" data-subtitle="" data-count="36" data-tid="747"  data-term="category">Africa</a></li><li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56834"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Asia" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/" data-subtitle="" data-count="28" data-tid="748"  data-term="category">Asia</a></li><li id="menu-item-56836" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-56836"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Oceania" data-url="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/" data-subtitle="" data-count="6" data-tid="750"  data-term="category">Oceania</a></li></ul></li></ul></div></div></li><li id="menu-item-57008" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57008"><a href="https://www.passionemaglie.it/category/palloni/" data-ppp="3" data-tid="769"  data-term="category">Palloni</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57008" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57008 block--light" data-id="57008"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Palloni</h2><a href="https://www.passionemaglie.it/category/palloni/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94477 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-puma"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/pallone-serie-a-2022-2023-puma/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-serie-a-puma-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo pallone della Serie A 2022-2023 Puma" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-serie-a-puma-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-serie-a-puma-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/pallone-serie-a-2022-2023-puma/"> Puma presenta il nuovo pallone della Serie A 2022-2023 </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94371 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-nike"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/pallone-premier-league-2022-2023-nike/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-premier-2023-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo pallone della Premier League 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-premier-2023-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/pallone-premier-2023-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/pallone-premier-league-2022-2023-nike/"> Il pallone della Premier League 2022-2023 per i 30 anni della lega inglese </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-93944 post type-post status-publish format-standard has-post-thumbnail hentry category-palloni tag-puma"><div class="cb-mask mask" style="background:#800000;"> <a href="https://www.passionemaglie.it/puma-orbita-pallone-liga-2022-2023/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/05/pallone-liga-2023-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo pallone della Liga 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/05/pallone-liga-2023-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/05/pallone-liga-2023-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/puma-orbita-pallone-liga-2022-2023/"> Puma Orbita è il pallone della Liga 2022-2023 </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-75535" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-75535"><a href="https://www.passionemaglie.it/category/rubriche/design/" data-ppp="3" data-tid="40"  data-term="category">Design</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-75535" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-75535 block--light" data-id="75535"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Design</h2><a href="https://www.passionemaglie.it/category/rubriche/design/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-93406 post type-post status-publish format-standard has-post-thumbnail hentry category-italia category-design category-maglie-calcio category-serie-a tag-maglie-fiorentina tag-kappa tag-maglie-calcio-2022-2023"><div class="cb-mask mask" style="background:#228b22;"> <a href="https://www.passionemaglie.it/disegna-quarta-maglia-fiorentina-2022-2023/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/04/fiorentina-disegna-maglia-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Disegna maglia della Fiorentina 2022-23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/04/fiorentina-disegna-maglia-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/04/fiorentina-disegna-maglia-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/disegna-quarta-maglia-fiorentina-2022-2023/"> Disegna la quarta maglia della Fiorentina 2022-2023 </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-92863 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-rubriche tag-adidas tag-maglie-italia"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/disegna-maglia-italia-adidas-pmkitcontest/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/03/contest-italia-adidas-1-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Contest disegna maglia Italia Adidas" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/03/contest-italia-adidas-1-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/03/contest-italia-adidas-1-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/disegna-maglia-italia-adidas-pmkitcontest/"> Disegna la maglia Adidas dell&#8217;Italia e partecipa al primo #PMkitcontest </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-92487 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-rubriche tag-maglie-modena"><div class="cb-mask mask" style="background:#eeee22;"> <a href="https://www.passionemaglie.it/come-nasce-rebrand-logo-vandersee-modena/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/02/modena-fc-matti-vandersee-header-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Modena FC Rebrand Matti Vandersee" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/02/modena-fc-matti-vandersee-header-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/02/modena-fc-matti-vandersee-header-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/come-nasce-rebrand-logo-vandersee-modena/"> Come nasce il rebrand di un logo di calcio: Matti Vandersee e lo stemma del Modena </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-57016" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57016"><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/" data-ppp="3" data-tid="678"  data-term="category">Stemmi</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57016" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57016 block--light" data-id="57016"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Stemmi</h2><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94589 post type-post status-publish format-standard has-post-thumbnail hentry category-stemmi-araldica tag-maglie-venezia"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/venezia-nuovo-logo-ufficiale/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo logo del Venezia FC" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/venezia-nuovo-logo-ufficiale/"> Il Venezia svela il nuovo logo firmato dallo studio Bureau Borsche </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-93332 post type-post status-publish format-standard has-post-thumbnail hentry category-rubriche category-stemmi-araldica tag-maglie-fiorentina"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/nuovo-logo-fiorentina-rombo-2022/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/03/fiorentina-nuovo-logo-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo logo della Fiorentina" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/03/fiorentina-nuovo-logo-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/03/fiorentina-nuovo-logo-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/nuovo-logo-fiorentina-rombo-2022/"> Un rombo, il giglio e una &#8220;V&#8221; viola, la Fiorentina svela il nuovo logo </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-87313 post type-post status-publish format-standard has-post-thumbnail hentry category-stemmi-araldica tag-maglie-barcellona"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/fc-barcelona-eredita-joan-gamper/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2021/05/Leredita-di-Joan-Gamper-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2021/05/Leredita-di-Joan-Gamper-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2021/05/Leredita-di-Joan-Gamper-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/fc-barcelona-eredita-joan-gamper/"> FC Barcelona: L&#8217;eredità di Joan Gamper </a></h2></div></article></div></div></div></div></div></div></li><li id="menu-item-57009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57009"><a href="https://www.passionemaglie.it/category/rubriche/" data-ppp="3" data-tid="673"  data-term="category">Rubriche</a><div class="menu mm-11 tipi-row side-spacing" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-57009" class="block-wrap block-wrap-61 block-to-see block-wrap-classic clearfix ppl-m-3 ppl-s-3 block-css-57009 block--light" data-id="57009"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap cb-module-header"><h2 class="block-title cb-module-title title">Rubriche</h2><a href="https://www.passionemaglie.it/category/rubriche/" class="see-all">See All</a></div><div class="block"><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-95589 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport tag-canotte-nba"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/maglie-nba-2022-2023-novita-nike/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Maglie NBA 2022-2023 Nike" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-nba-2022-2023-novita-nike/"> Le maglie della NBA 2022-2023, tutte le novità di Nike </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94607 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-marketing tag-maglie-milan tag-puma tag-sponsor-tecnici"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/milan-puma-sponsor-tecnico-2028/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/07/puma-milan-rinnovo-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Puma sponsor tecnico Milan fino al 2028" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/07/puma-milan-rinnovo-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/07/puma-milan-rinnovo-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/milan-puma-sponsor-tecnico-2028/"> Milan e Puma, rinnovo fino al 2028 con una nuova partnership </a></h2></div></article><article class="preview-classic separation-border-style stack ani-base tipi-xs-12 preview-61 with-fi post-94589 post type-post status-publish format-standard has-post-thumbnail hentry category-stemmi-araldica tag-maglie-venezia"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/venezia-nuovo-logo-ufficiale/" class="mask-img"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-360x240.jpg" class="attachment-codetipi-15zine-360-240 size-codetipi-15zine-360-240 wp-post-image lazy" alt="Il nuovo logo del Venezia FC" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-360x240.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-nuovo-logo-720x480.jpg 720w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/venezia-nuovo-logo-ufficiale/"> Il Venezia svela il nuovo logo firmato dallo studio Bureau Borsche </a></h2></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-57010" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57010"><a href="https://www.passionemaglie.it/category/rubriche/altri-sport/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Altri Sport" data-url="https://www.passionemaglie.it/category/rubriche/altri-sport/" data-subtitle="" data-count="92" data-tid="760"  data-term="category">Altri Sport</a></li><li id="menu-item-57012" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57012"><a href="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Esperienze" data-url="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/" data-subtitle="" data-count="29" data-tid="734"  data-term="category">Esperienze</a></li><li id="menu-item-57013" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57013"><a href="https://www.passionemaglie.it/category/rubriche/interviste/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Interviste" data-url="https://www.passionemaglie.it/category/rubriche/interviste/" data-subtitle="" data-count="16" data-tid="733"  data-term="category">Interviste</a></li><li id="menu-item-57014" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57014"><a href="https://www.passionemaglie.it/category/rubriche/sport-marketing/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Sport Marketing" data-url="https://www.passionemaglie.it/category/rubriche/sport-marketing/" data-subtitle="" data-count="162" data-tid="9"  data-term="category">Sport Marketing</a></li><li id="menu-item-57015" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57015"><a href="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/" class="block-more block-mm-init block-changer block-mm-changer" data-title="PM Racconta" data-url="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/" data-subtitle="" data-count="65" data-tid="675"  data-term="category">PM Racconta</a></li><li id="menu-item-57017" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57017"><a href="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/" class="block-more block-mm-init block-changer block-mm-changer" data-title="Venerdì Vintage" data-url="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/" data-subtitle="" data-count="42" data-tid="674"  data-term="category">Venerdì Vintage</a></li></ul></div></div></li></ul><ul class="menu-icons horizontal-menu tipi-flex-eq-height"><li class="codetipi-15zine-icon cb-icon-search cb-menu-icon vertical-c"><a href="#" data-title="Cerca" class="tipi-tip tipi-tip-b vertical-c modal-tr" data-type="search"><i class="codetipi-15zine-i-search" aria-hidden="true"></i></a></li></ul></div></div></nav><div id="cb-content" class="content-area clearfix"><div class="post-wrap clearfix title-beneath hero-m sidebar-on sidebar-right hero-core-11 post-95831 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-b tag-adidas tag-castore tag-errea-sport tag-eye-sport tag-frankie-garage-sport tag-givova tag-kappa tag-macron tag-mizuno tag-new-balance-football tag-nike"><div class="hero-wrap cb-fis clearfix hero-11 wrap content-bg no-par"><div class="hero"><img width="1396" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201396%20600'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b.jpg" class="flipboard-image wp-post-image lazy" alt="Le maglie della Serie B 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b.jpg 1396w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-464x199.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-750x322.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-770x331.jpg 770w" data-sizes="(max-width: 1396px) 100vw, 1396px" /></div></div><div class="single-content contents-wrap wrap side-spacing content-bg clearfix article-layout-1"><div class="tipi-cols clearfix"><div id="main" class="cb-main main tipi-col tipi-xs-12 clearfix site-main main-block-wrap block-wrap tipi-m-8"><article><div class="breadcrumbs-wrap breadcrumbs-sz-
 m	"><div class="breadcrumbs"><div class="crumb"> <a href="https://www.passionemaglie.it"> <span>Home</span> </a></div> <i class="codetipi-15zine-i-chevron-right"></i><div class="crumb"> <a href="https://www.passionemaglie.it/category/maglie-calcio/"> <span>Maglie</span> </a></div> <i class="codetipi-15zine-i-chevron-right"></i><div class="crumb"> <a href="https://www.passionemaglie.it/category/maglie-calcio/italia/"> <span>Club Italiani</span> </a></div> <i class="codetipi-15zine-i-chevron-right"></i><div class="crumb"> <a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/"> <span>Serie B</span> </a></div></div></div><div class="meta-wrap hero-meta tipi-m-typo elements-design-1 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Le maglie della Serie B 2022-2023: tutti i colori del campionato degli italiani</h1></div><div class="cb-byline byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://www.passionemaglie.it/author/passionemaglie-it/" class="author-avatar"><img alt="" class="avatar avatar-50 photo avatar-default lazy" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/matteo-perri-50x50.jpg" width="50"></a></span><span class="byline-part author"><a class="url fn n" href="https://www.passionemaglie.it/author/passionemaglie-it/">Matteo Perri</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part cb-date date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-11-01T21:57:46+01:00">1 Novembre 2022</time></span></div></div></div><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap
 "><p>Dopo aver passato in rassegna <a href="https://www.passionemaglie.it/maglie-serie-a-2022-2023/">le maglie della Serie A 2022-2023</a>, scendiamo nella serie cadetta per mostrarvi tutti i colori del &#8220;campionato degli italiani&#8221;.</p><p>La <strong>Serie B 2022-2023</strong> è iniziata il 12 agosto e si concluderà il prossimo 19 maggio, non è prevista l&#8217;interruzione durante la disputa dei Mondiali in Qatar. Fa il suo esordio in B il Sudtirol, promosso dalla Serie C insieme a Bari, Modena e Palermo. Dalla massima serie sono invece retrocessi il Cagliari, il Genoa e il Venezia.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95832 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-logo.png" alt="Ascoli logo" width="70" height="70" />Maglie Ascoli 2022-2023 &#8211; Nike</h2><div id='gallery-1' class='gallery galleryid-95831 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-2023.jpg'><img width="348" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-2023-348x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Ascoli 2022-2023 Nike" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-2023-348x464.jpg 348w, https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-2023-563x750.jpg 563w, https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-2023.jpg 700w" data-sizes="(max-width: 348px) 100vw, 348px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-terza-maglia.jpg'><img width="348" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-terza-maglia-348x464.jpg" class="attachment-medium size-medium lazy" alt="Seconda maglia Ascoli blu" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-terza-maglia-348x464.jpg 348w, https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-terza-maglia-563x750.jpg 563w, https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-terza-maglia.jpg 700w" data-sizes="(max-width: 348px) 100vw, 348px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-nera.jpg'><img width="348" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-nera-348x464.jpg" class="attachment-medium size-medium lazy" alt="Terza divisa Ascoli nera 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-nera-348x464.jpg 348w, https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-nera-563x750.jpg 563w, https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-maglia-nera.jpg 700w" data-sizes="(max-width: 348px) 100vw, 348px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-away-2023.jpg'><img width="348" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20348%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-away-2023-348x464.jpg" class="attachment-medium size-medium lazy" alt="Quarta maglia Ascoli 2022-23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-away-2023-348x464.jpg 348w, https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-away-2023-563x750.jpg 563w, https://www.passionemaglie.it/wp-content/uploads/2022/10/ascoli-away-2023.jpg 700w" data-sizes="(max-width: 348px) 100vw, 348px" /></a></div></figure></div><p>Sono quattro le divise per l&#8217;Ascoli firmato Nike (tramite GG Teamwear): la classica bianconera a righe verticali e tre maglie con il medesimo template nei colori blu, nero e bianco.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95837 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-logo.png" alt="Bari logo" width="70" height="70" />Maglie Bari 2022-2023 &#8211; Kappa</h2><div id='gallery-2' class='gallery galleryid-95831 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-maglia-2022-23.jpg'><img width="374" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20374%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-maglia-2022-23-374x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Bari 2022-2023 ufficiale" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-maglia-2022-23-374x464.jpg 374w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-maglia-2022-23-605x750.jpg 605w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-maglia-2022-23-770x955.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-maglia-2022-23.jpg 847w" data-sizes="(max-width: 374px) 100vw, 374px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-away-rossa.jpg'><img width="374" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20374%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-away-rossa-374x464.jpg" class="attachment-medium size-medium lazy" alt="Seconda maglia Bari rossa 2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-away-rossa-374x464.jpg 374w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-away-rossa-605x750.jpg 605w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-away-rossa-770x955.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-away-rossa.jpg 847w" data-sizes="(max-width: 374px) 100vw, 374px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-third-2023.jpg'><img width="374" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20374%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-third-2023-374x464.jpg" class="attachment-medium size-medium lazy" alt="Terza divisa Bari calcio nera" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-third-2023-374x464.jpg 374w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-third-2023-605x750.jpg 605w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-third-2023-770x955.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-third-2023.jpg 847w" data-sizes="(max-width: 374px) 100vw, 374px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-quarta-maglia.jpg'><img width="374" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20374%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-quarta-maglia-374x464.jpg" class="attachment-medium size-medium lazy" alt="Quarta maglia Bari 2022-2023 bianco-blu" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-quarta-maglia-374x464.jpg 374w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-quarta-maglia-605x750.jpg 605w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-quarta-maglia-770x955.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/bari-quarta-maglia.jpg 847w" data-sizes="(max-width: 374px) 100vw, 374px" /></a></div></figure></div><p>Anche il <a href="https://www.sscalciobari.it/it/news/3106-presentate-le-nuove-maglie-22-23-ldl-innovazione-ma-senza-dimenticare-la-tradizione/" target="_blank" rel="noopener">Bari</a> si è presentato al via con quattro maglie marchiate Kappa. Sulla divisa casalinga spicca il colletto rosso a polo, in trasferta abbiamo una serie di rombi tono su tono. La terza è caratterizzata dalla grafica che rievoca piazza San Nicola, mentre la quarta bianco-blu omaggia la Liberty Bari della stagione 1922-23.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95845 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-logo.png" alt="Logo Benevento calcio" width="75" height="75" />Maglie Benevento 2022-2023 &#8211; Nike</h2><div id='gallery-3' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-2022-23.jpg'><img width="396" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20396%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-2022-23-396x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Benevento 2022-2023 Nike" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-2022-23-396x464.jpg 396w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-2022-23-640x750.jpg 640w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-2022-23-770x902.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-2022-23.jpg 1024w" data-sizes="(max-width: 396px) 100vw, 396px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-away.jpg'><img width="396" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20396%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-away-396x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Benevento 2022-2023 trasferta" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-away-396x464.jpg 396w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-away-640x750.jpg 640w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-away-770x902.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-maglia-away.jpg 1024w" data-sizes="(max-width: 396px) 100vw, 396px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-third.jpg'><img width="396" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20396%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-third-396x464.jpg" class="attachment-medium size-medium lazy" alt="Divisa benevento 2023 nera" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-third-396x464.jpg 396w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-third-640x750.jpg 640w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-third-770x902.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/benevento-third.jpg 1024w" data-sizes="(max-width: 396px) 100vw, 396px" /></a></div></figure></div><p>Seconda annata per Nike e GG Teamwear sulle <a href="https://www.passionemaglie.it/maglie-benevento-2022-2023-nike/">maglie del Benevento</a> e seconda stagione senza le righe verticali giallorosse, al loro posto una fantasia tigrata &#8220;che tende verso una luce nuova&#8221;. In trasferta troviamo il guerriero sannita disegnato sul fianco destro, mentre la terza nera e oro si distingue per la scritta &#8220;More than yellow and red&#8221;.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95846 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-logo.png" alt="Brescia logo" width="70" height="70" />Maglie Brescia 2022-2023 &#8211; Kappa</h2><div id='gallery-4' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-maglia-2023.jpg'><img width="445" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20445%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-maglia-2023-445x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Brescia 2022-2023 Kappa" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-maglia-2023-445x464.jpg 445w, https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-maglia-2023-720x750.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-maglia-2023-770x802.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-maglia-2023.jpg 1200w" data-sizes="(max-width: 445px) 100vw, 445px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-away.jpg'><img width="445" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20445%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-away-445x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Brescia away 2022-23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-away-445x464.jpg 445w, https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-away-720x750.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-away-770x802.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/brescia-away.jpg 1200w" data-sizes="(max-width: 445px) 100vw, 445px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/11/brescia-terza-maglia.jpg'><img width="445" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20445%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/brescia-terza-maglia-445x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Brescia rossa 2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/brescia-terza-maglia-445x464.jpg 445w, https://www.passionemaglie.it/wp-content/uploads/2022/11/brescia-terza-maglia-720x750.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/11/brescia-terza-maglia-770x802.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/11/brescia-terza-maglia.jpg 1200w" data-sizes="(max-width: 445px) 100vw, 445px" /></a></div></figure></div><p>A grande richiesta sulla maglia del Brescia torna una &#8216;V&#8217; più marcata e senza lo sponsor a coprirla, la versione dello scorso anno è invece presente sulla divisa away. Richiami al passato anche per la terza maglia rossa.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95847 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-logo.png" alt="Cagliari logo" width="70" height="70" />Maglie Cagliari 2022-2023 &#8211; Eye Sport</h2><div id='gallery-5' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-maglia-2023.jpg'><img width="384" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20384%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-maglia-2023-384x464.jpg" class="attachment-medium size-medium lazy" alt="Prima maglia Cagliari 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-maglia-2023-384x464.jpg 384w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-maglia-2023-621x750.jpg 621w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-maglia-2023-770x931.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-maglia-2023.jpg 1045w" data-sizes="(max-width: 384px) 100vw, 384px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-away-eye.jpg'><img width="384" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20384%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-away-eye-384x464.jpg" class="attachment-medium size-medium lazy" alt="Cagliari away maglia 2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-away-eye-384x464.jpg 384w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-away-eye-621x750.jpg 621w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-away-eye-770x931.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-away-eye.jpg 1045w" data-sizes="(max-width: 384px) 100vw, 384px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-third-2023.jpg'><img width="384" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20384%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-third-2023-384x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Cagliari Eye sport" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-third-2023-384x464.jpg 384w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-third-2023-621x750.jpg 621w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-third-2023-770x931.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cagliari-third-2023.jpg 1045w" data-sizes="(max-width: 384px) 100vw, 384px" /></a></div></figure></div><p>Le nuove <a href="https://www.passionemaglie.it/maglie-cagliari-2022-2023-eye-sport/">maglie del Cagliari 2022-2023</a> parlano sardo al 100%, a vestire i rossoblù è infatti il marchio locale Eye Sport. In casa abbiamo la classica maglia rossoblù a quarti, accompagnata dalla divisa bianca away che si distingue per la trama sullo sfondo con la scritta &#8220;Cagliari Calcio&#8221; in verticale. La terza invece riprende i colori del marchio registrato Sardegna: giallo, blu, arancione e verde.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95848 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-logo.png" alt="Cittadella logo" width="70" height="70" />Maglie Cittadella 2022-2023 &#8211; Erreà</h2><div id='gallery-6' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-maglia-errea.jpg'><img width="388" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20388%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-maglia-errea-388x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Cittadella 2023 Erreà" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-maglia-errea-388x464.jpg 388w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-maglia-errea-628x750.jpg 628w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-maglia-errea-770x920.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-maglia-errea.jpg 1088w" data-sizes="(max-width: 388px) 100vw, 388px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-gialla-away.jpg'><img width="388" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20388%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-gialla-away-388x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Cittadella trasferta gialla" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-gialla-away-388x464.jpg 388w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-gialla-away-628x750.jpg 628w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-gialla-away-770x920.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-gialla-away.jpg 1088w" data-sizes="(max-width: 388px) 100vw, 388px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-third-2023.jpg'><img width="388" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20388%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-third-2023-388x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Cittadella 2022-23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-third-2023-388x464.jpg 388w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-third-2023-628x750.jpg 628w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-third-2023-770x920.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cittadella-third-2023.jpg 1088w" data-sizes="(max-width: 388px) 100vw, 388px" /></a></div></figure></div><p>Cambio di sponsor tecnico per il Cittadella, ora griffato Erreà. Il brand emiliano propone una <a href="https://amzn.to/3ftWRZZ" target="_blank" rel="nofollow noopener">prima maglia granata</a> con la grafica della cinta muraria della città. Divisa da trasferta gialla con motivi architettonici sullo sfondo e terza bianca con una serie di &#8220;graffi&#8221; blu e azzurri.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95849 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/como-logo.png" alt="Como logo" width="70" height="70" />Maglie Como 2022-2023 &#8211; Erreà</h2><div id='gallery-7' class='gallery galleryid-95831 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/como-2023-maglia.jpg'><img width="428" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20428%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/como-2023-maglia-428x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Como 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/como-2023-maglia-428x464.jpg 428w, https://www.passionemaglie.it/wp-content/uploads/2022/10/como-2023-maglia-693x750.jpg 693w, https://www.passionemaglie.it/wp-content/uploads/2022/10/como-2023-maglia-770x834.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/como-2023-maglia.jpg 1108w" data-sizes="(max-width: 428px) 100vw, 428px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/como-away-errea.jpg'><img width="429" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20429%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/como-away-errea-429x464.jpg" class="attachment-medium size-medium lazy" alt="Como away 2022-2023 Erreà" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/como-away-errea-429x464.jpg 429w, https://www.passionemaglie.it/wp-content/uploads/2022/10/como-away-errea-693x750.jpg 693w, https://www.passionemaglie.it/wp-content/uploads/2022/10/como-away-errea-770x833.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/como-away-errea.jpg 936w" data-sizes="(max-width: 429px) 100vw, 429px" /></a></div></figure></div><p>È un dipinto nel tessuto la <a href="https://www.passionemaglie.it/maglia-como-2022-2024-errea-dipinto/">nuova maglia del Como</a> che vedremo anche nel 2023-2024 come dichiarato dal club. Un disegno che unisce le diverse sfumature dell’acqua, un omaggio al celebre lago di Como. Un pattern simile, ma meno marcato, decora anche la seconda maglia.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95850 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-logo.png" alt="Cosenza calcio logo" width="70" height="70" />Maglie Cosenza 2022-2023 &#8211; Nike</h2><div id='gallery-8' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-home-2023.jpg'><img width="400" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-home-2023-400x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Cosenza 2022-2023 Nike" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-home-2023-400x464.jpg 400w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-home-2023-647x750.jpg 647w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-home-2023-770x893.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-home-2023.jpg 800w" data-sizes="(max-width: 400px) 100vw, 400px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-away-nike.jpg'><img width="400" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-away-nike-400x464.jpg" class="attachment-medium size-medium lazy" alt="Cosenza maglia away 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-away-nike-400x464.jpg 400w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-away-nike-647x750.jpg 647w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-away-nike-770x893.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-away-nike.jpg 800w" data-sizes="(max-width: 400px) 100vw, 400px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-third.jpg'><img width="400" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-third-400x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Cosenza 2023 verde" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-third-400x464.jpg 400w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-third-647x750.jpg 647w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-third-770x893.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/cosenza-third.jpg 800w" data-sizes="(max-width: 400px) 100vw, 400px" /></a></div></figure></div><p>Il binomio Nike-Linea Oro Sport sbarca a Cosenza con un trittico di maglie. La tenuta casalinga è rossoblù con una riga dorata a dividere le tinte dei Lupi, in trasferta abbiamo una maglia bianca con una banda rossoblù verticale. La terza è semplicemente verde.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95872 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-logo.png" alt="Frosinone logo" width="70" height="70" />Maglie Frosinone 2022-2023 &#8211; Zeus</h2><div id='gallery-9' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-2023-maglia.jpg'><img width="417" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20417%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-2023-maglia-417x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Frosinone 2022-2023 Zeus" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-2023-maglia-417x464.jpg 417w, https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-2023-maglia-674x750.jpg 674w, https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-2023-maglia.jpg 701w" data-sizes="(max-width: 417px) 100vw, 417px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-away-zeus.jpg'><img width="417" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20417%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-away-zeus-417x464.jpg" class="attachment-medium size-medium lazy" alt="Frosinone seconda divisa bianca Zeus" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-away-zeus-417x464.jpg 417w, https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-away-zeus-674x750.jpg 674w, https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-away-zeus.jpg 701w" data-sizes="(max-width: 417px) 100vw, 417px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-terza-maglia.jpg'><img width="417" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20417%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-terza-maglia-417x464.jpg" class="attachment-medium size-medium lazy" alt="Terza divisa Frosinone 2022-2023 Serie B" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-terza-maglia-417x464.jpg 417w, https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-terza-maglia-674x750.jpg 674w, https://www.passionemaglie.it/wp-content/uploads/2022/10/frosinone-terza-maglia.jpg 701w" data-sizes="(max-width: 417px) 100vw, 417px" /></a></div></figure></div><p>Prosegue per il quinto anno consecutivo la partnership fra Zeus e Frosinone. La collezione 2022-2023 dei ciociari prevede una prima maglia gialla con maniche azzurre, la seconda divisa bianca con fregi gialli e azzurri e una terza casacca tinta di verde petrolio.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95874 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-logo.png" alt="Genoa logo" width="70" height="70" />Maglie Genoa 2022-2023 &#8211; Castore</h2><div id='gallery-10' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-home-castore.jpg'><img width="426" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20426%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-home-castore-426x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Genoa 2022-2023 Castore" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-home-castore-426x464.jpg 426w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-home-castore-688x750.jpg 688w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-home-castore-770x839.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-home-castore.jpg 970w" data-sizes="(max-width: 426px) 100vw, 426px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-away-2023.jpg'><img width="426" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20426%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-away-2023-426x464.jpg" class="attachment-medium size-medium lazy" alt="Seconda maglia Genoa 2022-2023 bianca" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-away-2023-426x464.jpg 426w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-away-2023-688x750.jpg 688w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-away-2023-770x839.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-away-2023.jpg 970w" data-sizes="(max-width: 426px) 100vw, 426px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-third-2022-23.jpg'><img width="426" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20426%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-third-2022-23-426x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Genoa 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-third-2022-23-426x464.jpg 426w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-third-2022-23-688x750.jpg 688w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-third-2022-23-770x839.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/genoa-third-2022-23.jpg 970w" data-sizes="(max-width: 426px) 100vw, 426px" /></a></div></figure></div><p>Si è fatto attendere il debutto di Castore sulle <a href="https://www.passionemaglie.it/maglie-genoa-2022-2023-castore/">maglie del Genoa</a>. La divisa casalinga non poteva che essere tradizionale nei colori rosso e blu portato con orgoglio da oltre cento anni. Sulla maglia da trasferta bianca i colori sociali sono protagonisti sulla fascia diagonale, la terza divisa mostra un pattern che dovrebbe richiamare l&#8217;architettura dello stadio Ferraris.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95875 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-logo.png" alt="Modena FC logo" width="70" height="70" />Maglie Modena 2022-2023 &#8211; New Balance</h2><div id='gallery-11' class='gallery galleryid-95831 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-maglia-2023.jpg'><img width="458" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20458%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-maglia-2023-458x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Modena fc 2023 New Balance" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-maglia-2023-458x464.jpg 458w, https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-maglia-2023-740x750.jpg 740w, https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-maglia-2023-770x781.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-maglia-2023.jpg 1018w" data-sizes="(max-width: 458px) 100vw, 458px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-away-2023.jpg'><img width="458" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20458%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-away-2023-458x464.jpg" class="attachment-medium size-medium lazy" alt="Modena maglia away blu 2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-away-2023-458x464.jpg 458w, https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-away-2023-740x750.jpg 740w, https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-away-2023-770x781.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/modena-away-2023.jpg 1018w" data-sizes="(max-width: 458px) 100vw, 458px" /></a></div></figure></div><p>Cambio di sponsor tecnico e di logo per il Modena, da quest&#8217;anno griffato New Balance. Un debutto senza eccessi per il marchio di Boston che ha proposto <a href="https://modenacalcio.com/nuova-prima-maglia-new-balance-ecco-tutti-i-dettagli/" target="_blank" rel="noopener">due maglie minimaliste</a> con il girocollo in contrasto: gialla in casa e blu in trasferta.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95876 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-logo.png" alt="Palermo logo" width="70" height="70" />Maglie Palermo 2022-2023 &#8211; Kappa</h2><div id='gallery-12' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-464x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Palermo 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-home-2023.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-464x464.jpg" class="attachment-medium size-medium lazy" alt="Seconda divisa Palermo FC Kappa 2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-third-2022-23.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-464x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Palermo 2022-2023 Santa Rosalia" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/10/palermo-terza-maglia.jpg 1200w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Passato e futuro si fondono sulle <a href="https://www.passionemaglie.it/maglie-palermo-2022-2023-firmate-kappa/">maglie del Palermo</a> disegnate da Kappa. In casa torna il classico rosa con un colletto a polo retrò accompagnato dai laccetti. La seconda maglia omaggia gli anni &#8217;70 richiamando il design a &#8220;bretelle&#8221;, infine la terza celebra le figure e i simboli della Patrona di Palermo, Santa Rosalia.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95883 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-logo.png" alt="Parma calcio logo" width="70" height="70" />Maglie Parma 2022-2023 &#8211; Erreà</h2><div id='gallery-13' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-maglia-2023.jpg'><img width="421" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20421%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-maglia-2023-421x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Parma 2022-2023 crociata" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-maglia-2023-421x464.jpg 421w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-maglia-2023-681x750.jpg 681w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-maglia-2023-770x848.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-maglia-2023.jpg 800w" data-sizes="(max-width: 421px) 100vw, 421px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-away-gialloblu.jpg'><img width="421" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20421%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-away-gialloblu-421x464.jpg" class="attachment-medium size-medium lazy" alt="Parma maglia away gialloblù erreà" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-away-gialloblu-421x464.jpg 421w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-away-gialloblu-681x750.jpg 681w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-away-gialloblu-770x848.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-away-gialloblu.jpg 800w" data-sizes="(max-width: 421px) 100vw, 421px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-third-2023.jpg'><img width="421" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20421%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-third-2023-421x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Parma blu e rosa 2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-third-2023-421x464.jpg 421w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-third-2023-681x750.jpg 681w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-third-2023-770x848.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/parma-third-2023.jpg 800w" data-sizes="(max-width: 421px) 100vw, 421px" /></a></div></figure></div><p>Fulmini e saette per le nuove <a href="https://www.passionemaglie.it/maglia-parma-2022-2023-errea/">maglie del Parma</a> che riparte alla conquista della massima serie. Il tema scelto da Erreà coinvolge tutte le divise: la classica crociata, quella a righe gialloblù orizzontali e l&#8217;esuberante casacca blu e fucsia.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95884 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-logo.png" alt="Perugia logo" width="70" height="70" />Maglie Perugia 2022-2023 &#8211; FG Sport</h2><div id='gallery-14' class='gallery galleryid-95831 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-maglia-2023.jpg'><img width="397" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20397%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-maglia-2023-397x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Perugia 2023 FG Sport" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-maglia-2023-397x464.jpg 397w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-maglia-2023-641x750.jpg 641w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-maglia-2023-770x901.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-maglia-2023.jpg 1026w" data-sizes="(max-width: 397px) 100vw, 397px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-away-2023.jpg'><img width="397" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20397%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-away-2023-397x464.jpg" class="attachment-medium size-medium lazy" alt="Seconda maglia Perugia 2022-23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-away-2023-397x464.jpg 397w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-away-2023-641x750.jpg 641w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-away-2023-770x901.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-away-2023.jpg 1026w" data-sizes="(max-width: 397px) 100vw, 397px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-third-2023.jpg'><img width="397" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20397%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-third-2023-397x464.jpg" class="attachment-medium size-medium lazy" alt="Perugia terza maglia 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-third-2023-397x464.jpg 397w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-third-2023-641x750.jpg 641w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-third-2023-770x901.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-third-2023.jpg 1026w" data-sizes="(max-width: 397px) 100vw, 397px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-quarta-maglia.jpg'><img width="397" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20397%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-quarta-maglia-397x464.jpg" class="attachment-medium size-medium lazy" alt="Quarta divisa Perugia Calcio nera" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-quarta-maglia-397x464.jpg 397w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-quarta-maglia-641x750.jpg 641w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-quarta-maglia-770x901.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/perugia-quarta-maglia.jpg 1026w" data-sizes="(max-width: 397px) 100vw, 397px" /></a></div></figure></div><p>Sono quattro le <a href="https://www.acperugiacalcio.com/home-kit-202223/" target="_blank" rel="noopener">divise del Perugia</a> sfornate da FG Sport, la divisione sportiva di Frankie Garage. Su tutte spicca lo speciale pattern con i simboli dei cinque rioni di Perugia insieme al Grifo.</p><p></p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95877 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-logo.png" alt="Pisa logo" width="70" height="70" />Maglie Pisa 2022-2023 &#8211; Adidas</h2><div id='gallery-15' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-home-2023.jpg'><img width="425" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20425%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-home-2023-425x464.jpg" class="attachment-medium size-medium lazy" alt="Prima maglia Pisa 2022-2023 adidas" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-home-2023-425x464.jpg 425w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-home-2023-687x750.jpg 687w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-home-2023-770x841.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-home-2023.jpg 823w" data-sizes="(max-width: 425px) 100vw, 425px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-away-2023.jpg'><img width="425" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20425%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-away-2023-425x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Pisa trasferta celeste 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-away-2023-425x464.jpg 425w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-away-2023-687x750.jpg 687w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-away-2023-770x841.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-away-2023.jpg 823w" data-sizes="(max-width: 425px) 100vw, 425px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-gialla-2023.jpg'><img width="425" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20425%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-gialla-2023-425x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia gialla Pisa Calcio" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-gialla-2023-425x464.jpg 425w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-gialla-2023-687x750.jpg 687w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-gialla-2023-770x841.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/pisa-gialla-2023.jpg 823w" data-sizes="(max-width: 425px) 100vw, 425px" /></a></div></figure></div><p>Il matrimonio fra <a href="https://www.passionemaglie.it/maglie-pisa-2022-2023-adidas/">Pisa e Adidas</a> prosegue, le nuove divise che si affiancano alla tradizionale nerazzurra prendono ispirazione nei colori al celebre Gioco del Ponte, la manifestazione storica che si svolge ogni anno in città fra le Parti di Mezzogiorno e Tramontana.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95878 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-logo.png" alt="Reggina logo" width="70" height="70" />Maglie Reggina 2022-2023 &#8211; Givova</h2><div id='gallery-16' class='gallery galleryid-95831 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-home-givova.jpg'><img width="416" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-home-givova-416x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Reggina 2022-2023 Givova" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-home-givova-416x464.jpg 416w, https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-home-givova-672x750.jpg 672w, https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-home-givova.jpg 752w" data-sizes="(max-width: 416px) 100vw, 416px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-away-2023.jpg'><img width="416" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20416%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-away-2023-416x464.jpg" class="attachment-medium size-medium lazy" alt="Reggina divisa away 2022-23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-away-2023-416x464.jpg 416w, https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-away-2023-672x750.jpg 672w, https://www.passionemaglie.it/wp-content/uploads/2022/10/reggina-away-2023.jpg 752w" data-sizes="(max-width: 416px) 100vw, 416px" /></a></div></figure></div><p>La Reggina di Pippo Inzaghi sfoggia le divise del nuovo sponsor tecnico Givova. Tinta amaranto in casa, in trasferta il pezzo forte è la &#8216;V&#8217; disegnata sul petto.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95879 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-logo.png" alt="Spal logo" width="70" height="70" />Maglie Spal 2022-2023 &#8211; Macron</h2><div id='gallery-17' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-maglia-2022-2023.jpg'><img width="430" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20430%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-maglia-2022-2023-430x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Spal 2022-2023 Macron" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-maglia-2022-2023-430x464.jpg 430w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-maglia-2022-2023-695x750.jpg 695w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-maglia-2022-2023-770x831.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-maglia-2022-2023.jpg 1205w" data-sizes="(max-width: 430px) 100vw, 430px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-trasferta-macron.jpg'><img width="430" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20430%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-trasferta-macron-430x464.jpg" class="attachment-medium size-medium lazy" alt="Divisa Spal trasferta 2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-trasferta-macron-430x464.jpg 430w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-trasferta-macron-695x750.jpg 695w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-trasferta-macron-770x831.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-trasferta-macron.jpg 1205w" data-sizes="(max-width: 430px) 100vw, 430px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-third-2023.jpg'><img width="430" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20430%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-third-2023-430x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Spal 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-third-2023-430x464.jpg 430w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-third-2023-695x750.jpg 695w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-third-2023-770x831.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/10/spal-third-2023.jpg 1205w" data-sizes="(max-width: 430px) 100vw, 430px" /></a></div></figure></div><p>Macron ha realizzato una <a href="https://www.passionemaglie.it/maglia-spal-2022-2023-macron/">maglia casalinga</a> con le tradizionali righe biancazzurre che al centro sono più spesse, al loro interno è stampato il nome completo del club: Società Polisportiva Ars et Labor. La casacca da trasferta presenta una fantasia geometrica ispirata al Palazza dei Diamanti di Ferrara. La terza, colorata di blu elettrico, mostra una porzione della mappa della città con al centro lo stadio Paolo Mazza.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95880 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/sudtirol-logo.png" alt="Sudtirol logo" width="70" height="70" />Maglie Sudtirol 2022-2023 &#8211; Mizuno</h2><div id='gallery-18' class='gallery galleryid-95831 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-464x464.jpg" class="attachment-medium size-medium lazy" alt="maglia-sudtirol-home-giocatore2-22-23" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/07/maglia-sudtirol-home-giocatore2-22-23.jpg 1080w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-464x464.jpg" class="attachment-medium size-medium lazy" alt="Sudtirol seconda maglia viola Serie B 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/11/sudtirol-away-mizuno-2023.jpg 800w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Una maglia home sobria e soprattutto storica quella del Sudtirol firmata Mizuno, per il club del Trentino Alto-Adige si tratta infatti dell&#8217;esordio in Serie B. Colore bianco e inserti rossoneri come il sottile palo centrale e i bordi di maniche e colletto. In trasferta si osa con un viola scuro e un pattern a righe bianche e rosse.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95881 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/ternana-logo.png" alt="Ternana logo" width="70" height="70" />Maglie Ternana 2022-2023 &#8211; Macron</h2><div id='gallery-19' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-464x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Ternana 2022-2023 home" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-maglia-2022-23-macron.jpg 1400w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-464x464.jpg" class="attachment-medium size-medium lazy" alt="Seconda maglia Ternana 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-away-maglia.jpg 1400w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23.jpg'><img width="464" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-464x464.jpg" class="attachment-medium size-medium lazy" alt="Terza maglia Ternana 2022-2023 nera" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-464x464.jpg 464w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-750x750.jpg 750w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-720x720.jpg 720w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-770x770.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23-125x125.jpg 125w, https://www.passionemaglie.it/wp-content/uploads/2022/06/ternana-third-2022-23.jpg 1400w" data-sizes="(max-width: 464px) 100vw, 464px" /></a></div></figure></div><p>Prosegue la collaborazione fra Ternana e Macron, la nuova maglia delle Fere è fedele alla tradizione con le sue righe verticali rosse e verdi, le quali <a href="https://www.passionemaglie.it/maglie-ternana-2022-2023-macron/">celano un &#8220;segreto&#8221;</a> tono su tono. La divisa away si caratterizza per il disegno di due ali con i colori del club, infine la terza è nera con una fascia al centro in cui risaltano gli striscioni simbolo del tifo organizzato.</p><h2 style="text-align: center;"><img class="aligncenter size-full wp-image-95882 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/venezia-logo.png" alt="Venezia logo" width="70" height="70" />Maglie Venezia 2022-2023 &#8211; Kappa</h2><div id='gallery-20' class='gallery galleryid-95831 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-maglia-2023.jpg'><img width="371" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20371%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-maglia-2023-371x464.jpg" class="attachment-medium size-medium lazy" alt="Maglia Venezia 2022-2023 Kappa" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-maglia-2023-371x464.jpg 371w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-maglia-2023-600x750.jpg 600w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-maglia-2023-770x963.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-maglia-2023.jpg 1120w" data-sizes="(max-width: 371px) 100vw, 371px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-seconda-maglia-2023.jpg'><img width="371" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20371%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-seconda-maglia-2023-371x464.jpg" class="attachment-medium size-medium lazy" alt="Seconda maglia Venezia 2023 bianca Serie B" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-seconda-maglia-2023-371x464.jpg 371w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-seconda-maglia-2023-600x750.jpg 600w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-seconda-maglia-2023-770x963.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/07/venezia-seconda-maglia-2023.jpg 1120w" data-sizes="(max-width: 371px) 100vw, 371px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.passionemaglie.it/wp-content/uploads/2022/11/venezia-third-kit.jpg'><img width="371" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20371%20464'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/venezia-third-kit-371x464.jpg" class="attachment-medium size-medium lazy" alt="Venezia third kit 2023 dorato" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/venezia-third-kit-371x464.jpg 371w, https://www.passionemaglie.it/wp-content/uploads/2022/11/venezia-third-kit-600x750.jpg 600w, https://www.passionemaglie.it/wp-content/uploads/2022/11/venezia-third-kit-770x963.jpg 770w, https://www.passionemaglie.it/wp-content/uploads/2022/11/venezia-third-kit.jpg 1120w" data-sizes="(max-width: 371px) 100vw, 371px" /></a></div></figure></div><p>Cambio di look per il Venezia che ha svelato il <a href="https://www.passionemaglie.it/venezia-nuovo-logo-ufficiale/">nuovo logo ufficiale</a>. La nuova maglia casalinga, ideata in collaborazione con lo studio di design Bureau Borsche e con lo sponsor tecnico Kappa, è nera con inserti arancioverdi su colletto, maniche e fianchi.</p><p>Kit away in bianco con righe verdi e arancioni, terza divisa più particolare nel suo colore oro con finiture nere.</p><h2>Sponsor tecnici Serie B 2022-2023</h2><p>Sono <strong>11 i marchi</strong> rappresentati sulle maglie della Serie B 2022-2023. <strong>In testa troviamo Kappa</strong> con quattro squadre (Bari, Brescia, Palermo e Venezia), seguita a ruota da <strong>Erreà</strong> (Cittadella, Como, Parma) e <strong>Nike</strong> (Ascoli, Benevento, Cosenza) che vestono tre club. Subito dietro abbiamo <strong>Macron</strong> con due club (Spal e Ternana), poi una sfilza di brand con una sola sponsorizzazione all&#8217;attivo: <strong>Adidas</strong> (Pisa), l&#8217;esordiente <strong>Castore</strong> (Genoa), <strong>Eye Sport</strong> (Cagliari), <strong>FG Sport</strong> (Perugia), <strong>Givova</strong> (Reggina), <strong>Mizuno</strong> (Sudtirol), <strong>New Balance</strong> (Modena) e <strong>Zeus</strong> (Frosinone).</p></div></div><footer class="cb-article-footer entry-footer tipi-xs-12"><p class="cb-tags tags cb-post-footer-block"> <a href="https://www.passionemaglie.it/tag/adidas/" rel="tag">adidas</a><a href="https://www.passionemaglie.it/tag/castore/" rel="tag">castore</a><a href="https://www.passionemaglie.it/tag/errea-sport/" rel="tag">erreà</a><a href="https://www.passionemaglie.it/tag/eye-sport/" rel="tag">eye sport</a><a href="https://www.passionemaglie.it/tag/frankie-garage-sport/" rel="tag">fg sport</a><a href="https://www.passionemaglie.it/tag/givova/" rel="tag">givova</a><a href="https://www.passionemaglie.it/tag/kappa/" rel="tag">kappa</a><a href="https://www.passionemaglie.it/tag/macron/" rel="tag">macron</a><a href="https://www.passionemaglie.it/tag/mizuno/" rel="tag">mizuno</a><a href="https://www.passionemaglie.it/tag/new-balance-football/" rel="tag">new balance</a><a href="https://www.passionemaglie.it/tag/nike/" rel="tag">nike</a></p><div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.passionemaglie.it/maglie-serie-b-2022-2023/" target="_blank" rel="noopener nofollow" class="cb-social-fb tipi-tip tipi-tip-b" data-title="Condividi"><i class="codetipi-15zine-i-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://www.passionemaglie.it/maglie-serie-b-2022-2023/" target="_blank" rel="noopener nofollow" class="cb-social-tw tipi-tip tipi-tip-b" data-title="Tweet"><i class="codetipi-15zine-i-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://www.passionemaglie.it/maglie-serie-b-2022-2023/" target="_blank" rel="noopener nofollow" class="cb-social-pin tipi-tip tipi-tip-b" data-pin-do="buttonBookmark" data-pin-save="true" data-pin-custom="true" data-title="Pinterest"><i class="codetipi-15zine-i-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=https://www.passionemaglie.it/maglie-serie-b-2022-2023/" class="cb-social-em tipi-tip tipi-tip-b" data-title="Email"><i class="codetipi-15zine-i-mail" aria-hidden="true"></i></a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix author-box"><div class="mask cb-mask"><a href="https://www.passionemaglie.it/author/passionemaglie-it/"><img alt="" class="avatar avatar-100 photo avatar-default lazy" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/matteo-perri-100x100.jpg" width="100"></a></div><div class="cb-meta meta"><div class="cb-title cb-font-header title"><a href="https://www.passionemaglie.it/author/passionemaglie-it/"><span>Matteo Perri</span></a></div><div class="cb-author-position author-job cb-font-header"> Fondatore</div><p class="cb-author-bio biography">Nato con la coppa del mondo sotto il braccio nel 1982, sono un collezionista di maglie da calcio ed ho fondato Passione Maglie nel 2009. Amo lo sport in tutte le sue salse, ho praticato la scherma agonistica per anni e gioco a calcetto in difesa per "colpa" di Lilian Thuram. Tra le mie passioni anche internet, SEO, webmarketing e il cibo… quando è già nel piatto!</p><div class="social-icons"><a href="https://www.facebook.com/matteo.perri" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Facebook"><i class="codetipi-15zine-i-facebook"></i></a><a href="https://twitter.com/mattieperri" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Twitter"><i class="codetipi-15zine-i-twitter"></i></a><a href="https://www.instagram.com/mattieperri/" target="_blank" rel="noopener nofollow" class="cb-contact-icon tipi-tip tipi-tip-b" data-title="Instagram"><i class="codetipi-15zine-i-instagram"></i></a></div></div></div><div id="block-wrap-81272" class="block-wrap block-wrap-52 block-to-see block-wrap-slider cb-module-block clearfix cb-style-overlay tipi-xs-12 block-css-81272 block--light" data-id="81272"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block-title-wrap singular-block-header"><h2 class="block-title cb-module-title title">Articoli correlati</h2></div><div class="slider clearfix" data-ppp="2" data-dir="0" data-s="52" data-effect="1"><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglie-genoa-2022-2023-castore/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="La nuova maglia del Genoa 2022-2023 Castore" loading="lazy" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2022/08/genoa-nuova-maglia-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/08/genoa-nuova-maglia-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2022/08/genoa-nuova-maglia-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-genoa-2022-2023-castore/"> L&#8217;esordio di Castore con le maglie del Genoa 2022-2023 </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglie-palermo-2022-2023-firmate-kappa/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="maglie-palermo-banner-22-23" loading="lazy" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2022/08/maglie-palermo-banner-22-23-1-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/08/maglie-palermo-banner-22-23-1-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2022/08/maglie-palermo-banner-22-23-1-759x600.jpg 759w, https://www.passionemaglie.it/wp-content/uploads/2022/08/maglie-palermo-banner-22-23-1-1138x900.jpg 1138w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-palermo-2022-2023-firmate-kappa/"> Le maglie del Palermo 2022-2023 firmate Kappa, tra passato e futuro </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglia-como-2022-2024-errea-dipinto/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="La nuova maglia del Como 2022-2023 Erreà" loading="lazy" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2022/08/como-maglia-2023-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/08/como-maglia-2023-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2022/08/como-maglia-2023-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglia-como-2022-2024-errea-dipinto/"> La maglia del Como 2022-2024 è un vero dipinto su tessuto </a></h2></div></article><article class="preview-slider slider-spacing slide cb-meta-style-4 tile-overlay--1 title-loc-bl tipi-m-6  title-base title-s"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglie-sudtirol-2022-2023-serie-b/" class="mask-img"> <img width="379" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20379%20300&#039;%3E%3C/svg%3E" class="attachment-codetipi-15zine-379-300 size-codetipi-15zine-379-300 codetipi-15zine-lazy-load-base codetipi-15zine-lazy-load  wp-post-image" alt="La nuova maglia del Sudtirol per la Serie B 2022-2023" loading="lazy" data-lazy-src="https://www.passionemaglie.it/wp-content/uploads/2022/07/sudtirol-maglia-2023-379x300.jpg" data-lazy-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/07/sudtirol-maglia-2023-379x300.jpg 379w, https://www.passionemaglie.it/wp-content/uploads/2022/07/sudtirol-maglia-2023-759x600.jpg 759w" data-lazy-sizes="(max-width: 379px) 100vw, 379px" /> </a></div><div class="meta cb-meta cb-article-meta wrap"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-sudtirol-2022-2023-serie-b/"> Il Sudtirol svela la maglia 2022-2023 per la prima storica stagione in B </a></h2></div></article> <span class="slider-arrow vertical-c slider-arrow-prev"><i class="codetipi-15zine-i-chevron-left"></i></span><span class="slider-arrow vertical-c slider-arrow-next"><i class="codetipi-15zine-i-chevron-right"></i></span></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Iscriviti alla discussione</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.passionemaglie.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notifica</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">tutti i commenti dopo il mio</option><option value="all_comment" >solo le risposte al mio commento</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ba1cb1a44d" /><input type="hidden" name="_wp_http_referer" value="/maglie-serie-b-2022-2023/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form"
 method="post" enctype="multipart/form-data" data-uploading="false"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=r' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=r 2x' class='avatar avatar-56 photo avatar-default lazy' height='56' width='56' /></div><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0"
 class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-0_0">Label</label><textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0"> <button title="Bold"
 class="ql-bold"  ></button> <button title="Italic"
 class="ql-italic"  ></button> <button title="Underline"
 class="ql-underline"  ></button> <button title="Ordered List"
 class="ql-list" value='ordered' ></button> <button title="Unordered List"
 class="ql-list" value='bullet' ></button> <button title="Blockquote"
 class="ql-blockquote"  ></button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nome*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" /> <label for="wc_email-0_0" class="wpdlb">E-mail*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sito web" /> <label for="wc_website-0_0" class="wpdlb">Sito web</label><div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>(facoltativo)</span></div></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Pubblica" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
 name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper"
 method="post" enctype="multipart/form-data" data-uploading="false"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=r' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=r 2x' class='avatar avatar-56 photo avatar-default lazy' height='56' width='56' /></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid"
 class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label><textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold"
 class="ql-bold"  ></button> <button title="Italic"
 class="ql-italic"  ></button> <button title="Underline"
 class="ql-underline"  ></button> <button title="Ordered List"
 class="ql-list" value='ordered' ></button> <button title="Unordered List"
 class="ql-list" value='bullet' ></button> <button title="Blockquote"
 class="ql-blockquote"  ></button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-mail*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sito web" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Sito web</label><div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>(facoltativo)</span></div></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Pubblica" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
 name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="55"> <span class='wpdtc' title='55'>55</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-sorting"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">Ordine cronologico</span> <i class="fas fa-sort-down"></i><div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Prima i più recenti</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Commenti più votati</span></div></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination" style='display:none;'><div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Load More Comments </button></div> <span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></footer></article></div><div class="sidebar-wrap tipi-xs-12 tipi-m-4 tipi-col clearfix"><aside class="cb-sidebar sidebar"><div id="custom_html-4" class="widget_text cb-sidebar-widget codetipi-15zine-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bit.ly/Classic-Football-Shirts3" target="_blank" rel="nofollow noopener"><video width="300" height="250" autoplay loop muted playsinline> <source 
src="https://www.passionemaglie.it/img/cfs.webm" type="video/webm"> <source src="https://www.passionemaglie.it/img/cfs2.mp4" 
type="video/mp4"></video> </a></div></div><div id="recent-comments-2" class="cb-sidebar-widget codetipi-15zine-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title cb-widget-title widget-title title">Ultimi commenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Giovanni</span> su <a href="https://www.passionemaglie.it/kit-doctor-intervista-restauratore-maglie/#comment-785735">Kit Doctor: intervista al restauratore di maglie</a></li><li class="recentcomments"><span class="comment-author-link">Jeiko</span> su <a href="https://www.passionemaglie.it/maglie-da-calcio-poco-prezzo-fregatura/#comment-785734">Maglie da calcio a poco prezzo? Le 5 regole per non farvi fregare!</a></li><li class="recentcomments"><span class="comment-author-link">Prip</span> su <a href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/#comment-785733">Le maglie della Serie B 2022-2023: tutti i colori del campionato degli italiani</a></li><li class="recentcomments"><span class="comment-author-link">Prip</span> su <a href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/#comment-785732">Le maglie della Serie B 2022-2023: tutti i colori del campionato degli italiani</a></li><li class="recentcomments"><span class="comment-author-link">Edmondo</span> su <a href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/#comment-785726">Le maglie della Serie B 2022-2023: tutti i colori del campionato degli italiani</a></li><li class="recentcomments"><span class="comment-author-link">Edmondo</span> su <a href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/#comment-785725">Le maglie della Serie B 2022-2023: tutti i colori del campionato degli italiani</a></li></ul></div></aside></div></div></div></div></div><footer id="cb-footer" class="site-footer"><div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding"><div class="cb-one cb-column clearfix"><div id="block-3" class="cb-footer-widget codetipi-15zine-widget clearfix widget_block"><a href="#" class="lb-cs-settings-link">Preferenze cookie</a></div></div><div class="cb-two cb-column clearfix"><div id="cb-recent-posts-7" class="cb-footer-widget codetipi-15zine-widget clearfix codetipi-15zine-stylish-posts"><div class="codetipi-15zine-stylish-posts-wrap"><div id="block-wrap-78824" class="block-wrap block-wrap-23 block-to-see block-wrap-classic clearfix block-css-78824 block--light" data-id="78824"><div class="block-inner-style"><div class="block-inner-box contents"><div class="block"><article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-95831 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-b tag-adidas tag-castore tag-errea-sport tag-eye-sport tag-frankie-garage-sport tag-givova tag-kappa tag-macron tag-mizuno tag-new-balance-football tag-nike"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/" class="mask-img"> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-120x120.jpg" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image lazy" alt="Le maglie della Serie B 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/11/maglie-serie-b-125x125.jpg 125w" data-sizes="(max-width: 120px) 100vw, 120px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-serie-b-2022-2023/"> Le maglie della Serie B 2022-2023: tutti i colori del campionato degli italiani </a></h2></div></article><article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-94516 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-maglie-calcio-2022-2023"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/maglie-serie-a-2022-2023/" class="mask-img"> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-120x120.jpg" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image lazy" alt="Tutte le maglie della Serie A 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/06/maglie-serie-a-2023-125x125.jpg 125w" data-sizes="(max-width: 120px) 100vw, 120px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-serie-a-2022-2023/"> Tutte le maglie della Serie A 2022-2023! </a></h2></div></article><article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-95589 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport tag-canotte-nba"><div class="cb-mask mask" style="background:#003153;"> <a href="https://www.passionemaglie.it/maglie-nba-2022-2023-novita-nike/" class="mask-img"> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-120x120.jpg" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image lazy" alt="Maglie NBA 2022-2023 Nike" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/10/nba-maglie-2022-23-125x125.jpg 125w" data-sizes="(max-width: 120px) 100vw, 120px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/maglie-nba-2022-2023-novita-nike/"> Le maglie della NBA 2022-2023, tutte le novità di Nike </a></h2></div></article><article class="preview-thumbnail split ani-base article-ani article-ani-1 tipi-xs-12 preview-23 with-fi post-95557 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a tag-maglie-calcio-2022-2023 tag-maglie-milan tag-puma"><div class="cb-mask mask" style="background:#0075be;"> <a href="https://www.passionemaglie.it/terza-maglia-milan-2022-2023-verde/" class="mask-img"> <img width="120" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-120x120.jpg" class="attachment-codetipi-15zine-120-120 size-codetipi-15zine-120-120 wp-post-image lazy" alt="La nuova terza maglia del Milan 2022-2023" data-srcset="https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-120x120.jpg 120w, https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-247x247.jpg 247w, https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-240x240.jpg 240w, https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-360x360.jpg 360w, https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-540x540.jpg 540w, https://www.passionemaglie.it/wp-content/uploads/2022/08/milan-third-2023-125x125.jpg 125w" data-sizes="(max-width: 120px) 100vw, 120px" /> </a></div><div class="cb-meta cb-article-meta meta"><h2 class="title cb-post-title"> <a href="https://www.passionemaglie.it/terza-maglia-milan-2022-2023-verde/"> Verde oliva per la terza maglia del Milan 2022-2023 che omaggia Milano </a></h2></div></article></div></div></div></div></div></div></div><div class="cb-three cb-column clearfix"><div id="search-2" class="cb-footer-widget codetipi-15zine-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://www.passionemaglie.it/"> <input type="search" class="search-field font-h" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button></form></div></div></div><div class="cb-footer-lower cb-font-header clearfix"><div class="wrap clearfix"><div id="cb-footer-logo"> <a href="https://www.passionemaglie.it"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.passionemaglie.it/wp-content/uploads/2016/01/footer-pm.png" alt=" logo"  data-srcset="https://www.passionemaglie.it/wp-content/uploads/2016/01/footer-pm-retina.png 2x"> </a></div><div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="footer-menu nav cb-footer-nav clearfix"><li id="menu-item-57026" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57026"><a href="https://www.passionemaglie.it/team/">Team</a></li><li id="menu-item-57029" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57029"><a href="https://www.passionemaglie.it/contatti/">Contatti</a></li><li id="menu-item-77569" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-77569"><a href="https://www.passionemaglie.it/disclaimer/">Disclaimer</a></li><li id="menu-item-57027" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-57027"><a href="https://www.passionemaglie.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-57028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop menu-item-57028"><a href="https://www.passionemaglie.it/privacy-policy/">Privacy Policy</a></li></ul></div><div class="cb-copyright">Tutti i diritti riservati ©</div><div id="to-top-wrap" class="to-top cb-to-top"><a href="#" id="to-top-a"><i class="codetipi-15zine-i-chevron-up cb-circle"></i></a></div></div></div></footer></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-l-0 site-skin-2 site-img-1"><div class="bg-area"><div class="content-wrap"><div class="content"><div class="logo-x-wrap tipi-flex vertical-c"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="codetipi-15zine-i-x" aria-hidden="true"></i></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56817"><a href="https://www.passionemaglie.it/category/maglie-calcio/">Maglie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop menu-item-56818"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/">Club Italiani</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56821"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-56837"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56820"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/lega-pro/">Serie C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56819"><a href="https://www.passionemaglie.it/category/maglie-calcio/italia/dilettanti/">Dilettanti</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-56822"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/">Club Stranieri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56829"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56826"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/liga/">Liga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56823"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/bundesliga/">Bundesliga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56827"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/ligue-1/">Ligue 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56824"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/eredivisie/">Eredivisie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56828"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/mls-nasl/">MLS &#8211; NASL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56825"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/jleague/">J.League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56838"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-brasiliano/">Brasileirao</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56830"><a href="https://www.passionemaglie.it/category/maglie-calcio/estero/campionato-argentino/">Primera Argentina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-56831"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/">Nazionali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56835"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56833"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/america/">America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56832"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56834"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-56836"><a href="https://www.passionemaglie.it/category/maglie-calcio/nazionali/oceania/">Oceania</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57008"><a href="https://www.passionemaglie.it/category/palloni/">Palloni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-75535"><a href="https://www.passionemaglie.it/category/rubriche/design/">Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57016"><a href="https://www.passionemaglie.it/category/rubriche/stemmi-araldica/">Stemmi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-57009"><a href="https://www.passionemaglie.it/category/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57010"><a href="https://www.passionemaglie.it/category/rubriche/altri-sport/">Altri Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57012"><a href="https://www.passionemaglie.it/category/rubriche/esperienze-eventi/">Esperienze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57013"><a href="https://www.passionemaglie.it/category/rubriche/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57014"><a href="https://www.passionemaglie.it/category/rubriche/sport-marketing/">Sport Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57015"><a href="https://www.passionemaglie.it/category/rubriche/storie-calcio-maglie/">PM Racconta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57017"><a href="https://www.passionemaglie.it/category/rubriche/venerdi-vintage/">Venerdì Vintage</a></li></ul></li></ul></nav><ul class="menu-icons horizontal-menu"></ul></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay"> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c wrap"><div class="content-search search-form-wrap content-block tipi-xs-12 tipi-m-8"><form method="get" class="search tipi-flex" action="https://www.passionemaglie.it/"> <input type="search" class="search-field font-h" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"><i class="codetipi-15zine-i-search"></i></button></form><div class="search-hints"> <span class="search-hint"> Type to search or hit ESC to close </span></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Visualizza tutti i risultati</span><i class="codetipi-15zine-i-chevron-right"></i></a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2"></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="codetipi-15zine-i-x"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="codetipi-15zine-i-x"></i></a></span> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript" src="https://app.legalblink.it/api/scripts/lb_cs.js"></script> <script id="lb_cs" type="text/javascript">lb_cs("61e695577f4e720029140170");</script> <script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Passione Maglie",
	"description": "Le maglie da calcio e le loro storie, lo stile di un calciatore in campo tra passato, presente e futuro.","url": "https://www.passionemaglie.it/","datePublished": "2022-11-01T21:57:46+01:00","dateCreated": "2022-11-01T21:57:46+01:00","dateModified": "2022-11-07T17:27:03+01:00","potentialAction": {
	"@type": "SearchAction",
	"target": "https://www.passionemaglie.it/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"},"breadcrumb":{ "@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem",	"position": 1, "item": {
				"@id": "https://www.passionemaglie.it",
				"name": "Home"
				}
				},{"@type": "ListItem",	"position": 2, "item": {
				"@id": "https://www.passionemaglie.it/category/maglie-calcio/",
				"name": "Maglie"
				}
				},{"@type": "ListItem",	"position": 3, "item": {
				"@id": "https://www.passionemaglie.it/category/maglie-calcio/italia/",
				"name": "Club Italiani"
				}
				},{"@type": "ListItem",	"position": 4, "item": {
				"@id": "https://www.passionemaglie.it/category/maglie-calcio/italia/serie-b/",
				"name": "Serie B"
				}
				}]}}</script>  <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><style id='codetipi-15zine-logo-inline-css' type='text/css'>@media only screen and (min-width: 1200px) {.logo-main img{ display:inline-block; width:600px; height:208px;}}</style><style id='codetipi-15zine-mm-style-inline-css' type='text/css'>.main-menu-bar-color-1 .main-menu .mm-color.menu-item-56817.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-56817:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-56817 > a
			{ background: #228b22; }.main-navigation .menu-item-56817 .menu-wrap > * { border-top-color: #228b22!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57008.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57008:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57008 > a
			{ background: #800000; }.main-navigation .menu-item-57008 .menu-wrap > * { border-top-color: #800000!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-75535.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-75535:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-75535 > a
			{ background: #eeee22; }.main-navigation .menu-item-75535 .menu-wrap > * { border-top-color: #eeee22!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57016.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57016:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57016 > a
			{ background: #0075be; }.main-navigation .menu-item-57016 .menu-wrap > * { border-top-color: #0075be!important; }

			.main-menu-bar-color-1 .main-menu .mm-color.menu-item-57009.active > a,
			.main-menu-bar-color-1.mm-ani-0 .main-menu .mm-color.menu-item-57009:hover > a,
			.main-menu-bar-color-1 .main-menu .current-menu-item.menu-item-57009 > a
			{ background: #003153; }.main-navigation .menu-item-57009 .menu-wrap > * { border-top-color: #003153!important; }</style> <script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"2","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"bbdb1a546b3cd439ae46da8b9ac2b39d","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"1048576","wmuPostMaxSize":"536870912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 1MB","wmuPhrasePostMaxSize":"Maximum post size is 512MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5","wc_post_id":"95831","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.passionemaglie.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.passionemaglie.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.passionemaglie.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"fbc1bb5f5e","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script> <script type='text/javascript' id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 2,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Lasciaci il tuo parere!",
        wc_comment_join_text: "Scrivi un commento",
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript' id='codetipi-15zine-functions-js-extra'>var codetipi15zineJS = {"root":"https:\/\/www.passionemaglie.it\/wp-json\/codetipi-15zine\/v1\/","nonce":"fbc1bb5f5e","i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Carica altro","noMore":"No More Content"},"args":{"path":"\/","slider":"5100","disqus":false,"iplCached":true,"iplMob":true,"lazy":true,"lightbox":true,"pluginsUrl":"https:\/\/www.passionemaglie.it\/wp-content\/plugins","cookieDuration":360,"frontpage":false,"ipl":[]},"qry":{"page":0,"name":"maglie-serie-b-2022-2023","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"200","no_found_rows":false,"order":"DESC"}};</script> <script type='text/javascript' id='codetipi-15zine-functions-js-after'>var codetipi_15zine_56817 = {
		id: 56817,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 4,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"741","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57008 = {
		id: 57008,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"769","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_75535 = {
		id: 75535,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"40","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57016 = {
		id: 57016,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"678","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_57009 = {
		id: 57009,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 61,
		is110: 0,
		counter: 0,
		specific: "mm",
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 4,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"673","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var codetipi_15zine_81272 = {
		id: 81272,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 52,
		is110: 0,
		counter: 0,
		specific: "related",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[95831],"post_type":"post","posts_per_page":"4","tag":"","cat":"743,"}	};
	
	var codetipi_15zine_78824 = {
		id: 78824,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		p: 23,
		is110: 0,
		counter: 0,
		specific: "widget",
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 0,
		excerpt_full: 0,
		review_size: 5,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 4,
		args: {"posts_per_page":4,"tag__in":[],"cat":"","orderby":"date"}	};</script> <script defer src="https://www.passionemaglie.it/wp-content/cache/autoptimize/js/autoptimize_45b1a15ed1ac0bdedebe58e69fe38574.js"></script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.passionemaglie.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body></html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Lazy Loading
Database Caching 167/276 queries in 0.035 seconds using memcached

Served from: www.passionemaglie.it @ 2022-11-11 02:13:02 by W3 Total Cache
-->